Signaler

Mes port d'ecouteur de mon PC ne marche pas.. [Résolu]

Posez votre question goons - Dernière réponse le 4 nov. 2016 à 20:16
Bonjour,


jai un petit souci avec mn port d' ecouteur de mn pc portable les haut parleur fonctionne a merveille !! le souci c'est quand je branche mais ecouteurs sur mn pc aucun son ne sort de mes ecouteur, (de plus ils sont neuve ) voila jesper que vous seriez m 'aidez merci a tous !!! =)
Afficher la suite 
Utile
+29
moins plus
Bonjour

dans panneau de configuration = son , tu choisis la sortie audio que tu veux
help- 31 juil. 2012 à 23:03
bonjour,
je n'arrive pas a trouver la sortie audio... :/ c'est eh ou ?
Répondre
Loubna- 24 juil. 2015 à 12:03
panneau de configuration -> matériel et audio -> son -> gérer les périphérique audio
Répondre
ichuu- 1 avril 2016 à 14:32
le probléms c que je trouve k les hauts parleurs je ne trouves pas d'autres
Répondre
titouan- 1 janv. 2016 à 02:28
mrc les gas :)
Répondre
Ajouter un commentaire
Utile
+4
moins plus
merci Gouby
même problème pour et j'ai la corriger grâce à vous
merci bien.
HEO- 8 mai 2014 à 13:07
comment tu as fait
Répondre
loliday1- 12 juil. 2014 à 17:41
moi jai le meme probleme
losque je met un casque ou des ecouteurs le sons sort de lordi et pas dans le casque
ca ne vient pas des ecouteurs ou casque
et la notification en bas a droite prise jack napparait pas
merci de maider
Répondre
zikos- 3 févr. 2015 à 16:47
s.v.p j'ai le meme probleme et je veux le couriger s.v.p dit mon commet vous la faites
Répondre
aida- 5 mai 2015 à 15:31
commenttu as fait stp
Répondre
Ajouter un commentaire
Utile
+2
moins plus
SALUT mettre au bonne androit
Ajouter un commentaire
Utile
+2
moins plus
Bonjour, j'ai trouvé la solution au problème. J'ai pris des screens de mon PC, pour vous faciliter la vie.

Étape 1&2: http://www.hostingpics.net/viewer.php?id=632294tape12.png
Étape 3&4: http://www.hostingpics.net/viewer.php?id=893289tape34.png
Étape 5: http://www.hostingpics.net/viewer.php?id=870446tape5.png
Étape 6&7: http://www.hostingpics.net/viewer.php?id=410946tape67.png
Dernière étape: http://www.hostingpics.net/viewer.php?id=710331DERNIRETAPE.png

PS: Veuillez suivre les étapes dans l'ordre si vous ne voulez pas être perdus ;)
Yan- 27 janv. 2016 à 18:45
J'ai suivi ton tuto et c'est toujours pareil, le son sort des hauts-parleurs et non pas de mes écouteurs.
Répondre
ano- 18 avril 2016 à 02:37
vous pouvez faire panneau de configuration -> matériel et audio -> son -> gérer les périphérique audio puis cliquer sur le bouton droit de la souris et cliquer afficher les périphériques désactivés puis cliquer sur les écouteurs et activez sles
Répondre
Alibas23- 26 mai 2016 à 17:11
merci beaucoup j'ai réussi a regler mon probleme
Répondre
joel20- 22 août 2016 à 16:27
yeah sa fonctionne merci
Répondre
Ajouter un commentaire
Utile
+1
moins plus
Salut
J'avais le meme probleme et je l'ai resolu grace a Dieu suivant ces étapes :
panneau de configuration ==> résolution des problemes ==> matériel et audio ==> résoudre les problemes liés aux lectures audio
flo- 4 août 2016 à 16:48
merci cette solution a marche
Répondre
dim- 4 nov. 2016 à 20:16
Que faire si les écouteur ne sont pas détecté alors qu'il foncionne parfaitement ?
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !