Signaler

Changer un réseau publique en réseau domicile [Résolu/Fermé]

Posez votre question swop5 - Dernière réponse le 20 mai 2017 à 12:43 par siddiki
Bonjour,
Je viens d'acheter un pc portable avec windows seven. Lorsque je veux me connecter en wifi sur le réseau de chez moi le pc me dit qu'il y a une connectivité limité car le réseau est public et qu'il faut que je le mette en réseau domicile. Pouvez-vous me dire comment on change la valeur du réseau.
Merci.


Utile
+135
plus moins
Bonjour,

Pour changer un réseau public en réseau privé sous Windows 7 ou Windows 8:

- Veuillez noter le nom de votre réseau en allant par exemple dans le Centre réseau et partage. Dans cet exemple "Network 9";

- Appuyez sur la touche Windows + R pour ouvrir l'utilitaire système Stratégie de sécurité locale:
secpol.msc et confirmez en appuyant sur OK;

- Dans la partie gauche de la fenêtre choisissez "Stratégies du gestionnaire de listes de réseaux";


- Dans la partie droite choisissez le réseau à changer d'un click (dans notre exemple "Network 9") puis bouton droit Propriétés;

- Choissez l'onglet "Emplacement réseau";
- Pour le type d'emplacement choisissez "Privé";
- Appuyez sur OK, fermez le programme

Vous pouvez tout aussi bien changer un réseau qui aurait été incorrectement défini privé en public.

Vous pouvez aussi en profiter pour donner un nom plus adapté au réseau en choisissant "Nom" dans le premier onglet "Nom réseau" et en écrivant un nom tel que "Martin", "MartinPrive", "FamilleMartin" ou autre.
Cette réponse vous a-t-elle aidé ?  
zazou94- 24 févr. 2014 à 13:39
commentaire utile merci !
Xx- 24 avril 2014 à 21:12
parfait merci !
mei- 14 mai 2014 à 15:49
Pouvez vous me ré expliquer le deuxième point SVP ?
siddiki- 20 mai 2017 à 12:43
Merci pour votre adi
Répondre
Utile
+16
plus moins
bonjour,

vas dans le panneau de configuration/Centre Réseau et partage puis change le type de reseau en dessous de " afficher vos reseaux actif".
Utile
+14
plus moins
Négatif le "réseau public" qui devrait étre en bleu est en noir chez moi et je ne peu pas cliquer dessus.
Utile
+6
plus moins
J'ai essayé mais lorsque je clic sur l'icône (le banc) il m'ouvre une fenêtre où je devrais pouvoir changer le nom du réseau et son icône mais je ne peu rien changer. Merci de ton aide mais le problème n'est pas résolut.
ricoo_d 702Messages postés samedi 7 novembre 2009Date d'inscription 27 novembre 2012 Dernière intervention - 23 août 2010 à 15:29
en dessous du banc c'est marqué " reseau public " en bleu c'est la qu il faut aller
Utile
+6
plus moins
sur quel type de box est tu connecter?
Utile
+4
plus moins
Ca me donne rien je ne peu pas cliquer dessus.
Utile
+4
plus moins
aie seule box que je ne connaisse pas vraiment. tu es bien connecter sur ton reseau privé et non sur le freewifi public?
pablo- 7 nov. 2013 à 15:59
une solution qui a marche pour moi c'est de changer la clé WPA en une clé WEP depuis votre modem.
Pour cela taper http://192.168.0.1 sur votre barre de navigation -> wifi
Utile
+4
plus moins
Bonjour!

Je ne suis pas sur mon pc sous Seven actuellement donc je peux pas tout décrire, mais j'ai une solution alternative.
Dans ton centre réseau et partage, clic sur l'icone "plusieurs réseaux" (entre ton pc et l'icone internet).
Normalement, un message te dira que la découverte est désactivée car tu es sur un réseau public, et un lien te sera donné pour passer en réseau privé.
Utile
+4
plus moins
ARF,
J'ai mon pc, un panneau pour résoudre les problèmes
Merci, Windows !!
vous êtes trop bon .
au lieu de nous donner un panneau qui ne résout rien (apparemment), il ferait mieux de ne pas les créer les problèmes....
Sinon,
peux tu ouvrir une fenetre ligne de commande y taper ipconfig /all
essayer de récupérer ce qui est affiché dans un fichier texte et le copier ici.
Ce sera plus causant que les messages ineptes de windows 7.
Utile
+4
plus moins
Bonjour !!

Le problème est toujours le même chez moi.
Les deux PCs sont branchés directement via cable ethernet croisé.
Le PC sous Vista accepte de passer en réseau privé, mais le PC sous Seven reste en réseau Public -avec écriture noire, impossible de le modifier-.
J'ai tenté d'enlever le par-feu pour arriver au même résultat, mais niet : les deux PCs ne se captent pas.

PS : c'est pour du LAN.

Merci d'avance pour votre aide :D
paul- 16 juil. 2012 à 16:56
salut j'ai le méme probléme que toi je voulait savoir si t'avai trouvé une solution
Utile
+3
plus moins
Je suis sur d'étre sur le mien car j'ai les deux et donc je n'ai pas fait d'erreur.
Utile
+3
plus moins
Bonjour a tous et merci pour essayer de trouver mon problème mais g trouvé la solution. le problème était que mon beau-frère avait configuré la connexion wifi sur internet de manière bizarre et donc je ne pouvais me connecter qu'avec une adresse ip qu'il avait donné. Maos maintenant le problème est résolu merci a tous.
achraf- 3 févr. 2011 à 19:45
svp tu peux me dire comment ta fai?,
jb- 9 mai 2012 à 19:16
Oui le problème est toujours le même chez moi.
Les deux PCs sont branchés directement via cable ethernet croisé.
Le PC sous Vista accepte de passer en réseau privé, mais le PC sous Seven reste en réseau Public -avec écriture noire, impossible de le modifier-.
J'ai tenté d'enlever le par-feu pour arriver au même résultat, mais niet : les deux PCs ne se captent pas.

PS : c'est pour du LAN.

Merci d'avance pour votre aide :D
Utile
+2
plus moins
J'ai le banc a côté en noir gras "réseau non identifié" et en dessous en noir toujours "réseau public".
Utile
+2
plus moins
Sur la freebox.
Utile
+2
plus moins
Je n'ai pas cet icone. J'ai mon pc, un panneau pour résoudre les problèmes, le réseau non identifié, une croix rouge pour internet et l'icone d'internet.
J'ai fait un test juste pour voir je me suis connecté sur FREEWIFI et tout marche je peu le mettre en domestique tout bien, il n'y a que le réseau de chez moi qui ne fonctionne pas.
Gaunts 1146Messages postés mardi 10 août 2010Date d'inscription 18 mars 2012 Dernière intervention - 23 août 2010 à 17:12
Quand tu cliques sur l'icone entre ton PC et l'icone internet, ça te donne quoi?
swop5- 23 août 2010 à 23:20
Je te présente toute mes excuses gaunts mais je n'ai pas peu parlé avant de plus je ne suis pas chez moi. Lequel car il y en a 3. si je clique sur le panneau et sur la croix rouge l'ordinateur m'ouvre l'application de résolution de problème et si je clique sur le "réseau non identifié" cela m'ouvre les propriété du réseau sans fil.
segur06 391Messages postés samedi 30 juin 2007Date d'inscription 8 novembre 2017 Dernière intervention - 24 août 2010 à 08:55
j'ai exactement le même problème avec Windows seven et une freebox
Gaunts 1146Messages postés mardi 10 août 2010Date d'inscription 18 mars 2012 Dernière intervention - 24 août 2010 à 11:56
Bonjour, je suis de retour au bureau maintenant^^ Je regarderai de nouveau ce soir si c'est toujours pas résolu
swop5- 27 août 2010 à 18:37
Toujours dans le patté je pourrais être sur le site demain chez moi avec mon pc.
Utile
+2
plus moins
J'ai ici le même problème que vous, sauf que avec mon portable je me connecte

par wifi nickel mais avec mon pc j ai pas encore trouve.
Utile
+1
plus moins
quand tu clic sur " reseau public " ca donne quoi?

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !