Posez votre question Signaler

"Travailler hors connexion" ? [Résolu]

CHRISTIAN - Dernière réponse le 7 juil. 2014 à 13:55
Bonjour à tous,


J'ai problème concernant ma connexion.


A chacune de mes connexions, l'onglet TRAVAILLER HORS CONNEXION s'active seul, je l'enlève mais il revient à chaque fois.
Un message s'affiche, vérifier le branchement du MODEM etc..., mais je n'ais aucun problème de branchement.
Comment faire pour que cet onglet ne s'active plus, quelqu'un a t-il déjà rencontré ce problème?

Merci
Lire la suite 
Réponse
+89
moins plus
je sais pas qi depuis vous avez trouver mais un gentil conseillé de chez orange viens de me sauver....
alors il faut

1) ouvrir une page internet explorer
2) onglet "outil " dans la barre de tache
3)option internet
4)connexion
5)"ne jamais etablir de connexion" doit etre cocher afin que se soit la box qui gere la connexion et non le pc....

voila j'espere en avoir sauver certain d'entre vous
youyie- 30 mai 2013 à 23:00
comme cela a été dit il faut quand meme verifier:

- aller sur internet explorer
- fichier
- decocher "travailler hors connexion".

C'est peut-être simple , mais ca peut aller mieux en le disant (je me suis trouvé bloqué a cause de cela!!!)
Répondre
hugo- 16 sept. 2013 à 18:54
mmmmmmmmmmeeeeeeeeeerrrrrrccccccii!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Répondre
Mylène80- 23 sept. 2013 à 08:53
Ca le faisait beaucoup par periode, et parfois pas du tout. C'est réglé. Impec.
Merci !!!!!!!!!!!
Répondre
PANDORA- 3 janv. 2014 à 18:57
et moi je n ai pas réussi l option avec ou sans connexion ne s affiche pas dans les deux propositions ci-dessus ça veut dire que sans connexion pas d accès à d anciens mails aux contacts etc
Répondre
Deangrum- 7 juil. 2014 à 13:55
Sous Windows 8, ouvrir internet explorer ( Firefox ), appuyer ALT, fichier, cocher ou décocher travailler hors connexion ! Voilà, c'est tout simple !
Répondre
Ajouter un commentaire
Réponse
+8
moins plus
Bonjour, voila je vous Faire part de mon problème !
Quand j'allume mon ordinateur ( seulement quand je l'allume ) et que je démarre Google ( ou autre ) Internet me dis que je suis en hors connexion !J'ai beau remettre connexion, si je rallume mon ordintauer il me mettra la même chose ... Comment paramètré pour que internet ne me redemande plus sa ?

Merci d'avance !
Ajouter un commentaire
Réponse
+6
moins plus
regarder message 8 ou 9 que j'ai poster, c la meilleures solution, ca en a sauver pas mal....

bye
Ajouter un commentaire
Réponse
+4
moins plus
bonjour! jai exactement le meme probleme!!
jai windows vista et lorsque je remet la valeur du registre a 0 ( car en effet elle est a 1), et que je réessaye de me reconnecter a internet avec internet explorer, il me repete que je suis HORS CONNECTION!
je retourne sur le registre et ma valeur a de nouveau changé a 1!!!

aidez moi!
rita27- 21 mars 2011 à 16:19
moi j ai un probeleme comme ce lui la mais pas sur micro sur un portable n 73
la carte est bien place mais il me dit inserer une carte sim
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
Lol le même problème pour ma part... Traville hors connexion s'active tout seul avec internet Explorer sous vista... Encore un bug de vista? J'en sais rien mais ca devient un peu barbant de décocher "Travailler Hors Connexion" -,-

Merci d'avance.
rita27- 21 mars 2011 à 16:15
moi j ai un probeleme comme ce lui la mais pas sur micro sur un portable n 73
la carte set bien place mais il me dit inserer une carte sim
Répondre
rita27- 21 mars 2011 à 16:15
moi j ai un probeleme comme ce lui la mais pas sur micro sur un portable n 73
la carte set bien place mais il me dit inserer une carte sim
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
premièrement il faut vérifier est ce que vous avez un modem routeur ou bien bridge
si c'est un routeur il faut supprimer tous les connexions large bande et accès a distance
vous allez sur internet explorer/outils/option internet/onglet connexion /vous cochez" ne jamais etablir de connexion et il faut supprimer tous les connexion sur le grand rectangle blanc puis vous allez sur IE toujours/ fichier/ et décocher " travaillez hors connexion"

pour un modem bridge il faut aller juste sur IE / fichier/ et décocher " travaillez hors connexion"
malya- 6 nov. 2010 à 23:03
bonsoir je voudrais savoir donc je suis a l'etape aller sur IE mais je ne voit pas du tous se ke s'est kelkun pourais m'aider svp ?! mercii
Répondre
rita27- 21 mars 2011 à 16:20
moi j ai un probeleme comme ce lui la mais pas sur micro sur un portable n 73
la carte set bien place mais il me dit inserer une carte sim m aider svp
Répondre
rita27- 21 mars 2011 à 16:20
moi j ai un probeleme comme ce lui la mais pas sur micro sur un portable n 73
la carte set bien place mais il me dit inserer une carte sim m aider svp
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Pour IE essaie ça :
Outils / Options Internet /Connexions / si tu trouve " ne jamais etablir de connexion " cochée , faut la decocher puis cocher "Toujours établir la connexion par défaut puis clik sur appliquer et ok .
J'espère que ca va marcher ^^
sarahsaturne 41Messages postés mercredi 28 juillet 2010Date d'inscription 6 août 2010Dernière intervention - 1 août 2010 à 23:26
Je ne comprends pas pourquoi ce message est marqué comme RESOLU, car moi, comme Tikoko et sans doute d'autres, avons le même problème encore et encore!!
De plus, ici, il semble que 2 propositions de solutions possibles sont antinomiques, cf.@Layas et @cicou66?
1 - Celle de Layas Outils / Options Internet /Connexions / si tu trouve " ne jamais etablir de connexion " cochée , faut la decocher puis cocher "Toujours établir la connexion par défaut puis clik sur appliquer et ok .
2 - Et celle de cicou66,
1) ouvrir une page internet explorer
2) onglet "outil " dans la barre de tache
3)option internet
4)connexion
5)"ne jamais etablir de connexion" doit etre cocher afin que se soit la box qui gere la connexion et non le pc....

Alors, celle de cicou est celle qui est déjà en place sur mon ordi et je suis toujours confronté au même problème, tout comme Tikoko a priori le disait aussi, cela n'a rien solutionné!
Peut-être sa solution ne marche pas pour moi (et Tikoko a priori) parce que cette solution ne venait dépanner que ceux sui sont sur Orange??
Pour ma part, je ne suis pas en France et donc mon provider est un autre inconnu pour vous et le problème est bel et bien là!

Merci d'essayer de trouver une solution qui puisse aussi marcher pour ceux encore en rade avec IE, comme moi depuis un certain temps déjà!:( et donc de ne PLUS considérer ce message résolu. (Peut-être devrait-on enlever ce statut 'RESOLU' sur le forum, non?)

Sarah
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
qu'est ce vous avez comme modem ? ( une box , un simple bridge ) ?
Ajouter un commentaire
Réponse
+1
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
ben je sais kil fo aller ds la base de registre "internet" et puis mettre une valeur à 0.
Ajouter un commentaire
Réponse
+0
moins plus
Idem pour moi depuis 3 jour avec XP:

il passe hors connexion à chaque demande....
Solution?
Ajouter un commentaire
Réponse
+0
moins plus
salut je vais vous répondre sur cette question vous aller à internet explorer; favoris cliquer sur le lien qui marche pas et puis cliquer sur connexion puis sur recommencer .
ca à marcher pour moi j'espère qu'il vous aide.
Ajouter un commentaire
Réponse
+0
moins plus
déccher travailler hors connection
foldese piero- 22 mars 2010 à 23:37
je clique sur outils l'option travail hors connection n'y figure pas, donc je ne peux pas la décocher
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Moi j'ai essayé la méthode de Cicou 66 et ça a résolu le problème (sous Windows 7)
Ajouter un commentaire
Réponse
+0
moins plus
Merci Ami, meme en 2011 avec Win 7 , cela a régler mon bobo ,,, À +
Ajouter un commentaire
Réponse
+0
moins plus
merci
encore merci
et bravo au forum comment ca marche qui devrais etre reconnu d utilité public
Ajouter un commentaire
Réponse
+0
moins plus
Merci SarahSaturne pour ton info, mon ordi m'a fait ça subitement.
Cuicui
Ajouter un commentaire
Réponse
-1
moins plus
bonjour ,j'ai le mème problème que toi mais je n'en tiens pas compte je n'ai pas trouver comment faire.
Ajouter un commentaire
Réponse
-1
moins plus
Bonjour!!
J'ai un pb depuis juste quelques jours. Je n'ai pas de pb pour me connecter ou faire des recherches. Cependant j'ai l'habitude de suivre mes séries fétiches sur le site "dailymotion". Mais depuis une semaine dès que je clique sur un épisode j'ai une fenêtre qui s'ouvre s'intitulant "connection d'accé à distance" mais en même tps je suis tj connecté a internet. J'enlève donc cette fenêtre et l'ordinataeur se met tout seul " en hors ligne"(dans outils) et je le décoche mais c'est sans fin!!! Je commence à m'énnerver tte seule dc sa devient grave!lol dc SVP aidez moi!!!!!!je vous remercie par avance!
Ajouter un commentaire
Ce document intitulé «  "Travailler hors connexion" ?  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.