CommentCaMarche
Recherche
Posez votre question Signaler

Lancer le mode sans échec Windows 7 [Résolu]

Lalael - Dernière réponse le 18 déc. 2014 à 20:00
Bonjour,
J'ai un soucis avec un fichier videos que j'ai extrait à partir de plusieurs fichiers compressés et qui reste invisible tout en occupant 1 Giga sur mon pc . J'ai essayé d'affiché les fichier cachés etc mais il restait invisible. maintenant j'aimerais lancer le mode sans échec pour essayer de voir si le fichier apparait, mais je ne sais pas comment faire sur ce PC (un HP avec Windows 7 que j'ai depuis pas longtemps), quelqu'un saurait-il comment faire?
Merci par avance pour toute réponse
Lire la suite 
Réponse
+93
moins plus
essaye F8 plusieurs fois juste aprés le redémarrage
Ajouter un commentaire
Réponse
+51
moins plus
Appuyer sur F8 au démarrage
Maixe- 22 janv. 2011 à 17:08
et
en faisant un faisant un autre choix (sauf en incluant le mode réseau)
je demeure en mode sans échec - tableau noir avrc mention:
Windows(R) n°7600
Répondre
Ajouter un commentaire
Réponse
+17
moins plus
Je crois que vous avez pas très très bien compris, ce n'est pas F11 mais bien F8 et si vous ne voulez pas me croire regardez sur le site officiel : http://windows.microsoft.com/fr-FR/windows-vista/Start-your-computer-in-safe-mode
Eric- 18 sept. 2011 à 14:42
appuyer sur F2, attendre lécran de commande et appuyer sur F8. Un écran de choix de différent mode apparaît alors dont le mode sans échec. C'est la manip que j'ai effectuée sur .mon portable HP avec windows
Répondre
Everhann- 9 févr. 2012 à 20:11
Merci beaucoup Eric, ça marche c'est ce que je recherchais justement !
Répondre
dstonQ- 27 févr. 2012 à 08:46
osef du site officiel, F8 fait rien
Répondre
rahan- 28 févr. 2012 à 19:25
essaye la touche F5, chez moi ca fonctionne
Répondre
mailo- 28 janv. 2013 à 16:44
moi appuis sur F8 j'ai le la page noir et mode sans échec apparait invite mode sans échec
mais quand je sélectionne il n y rien de spéciale il me demande toujours le mot de passe
Répondre
Ajouter un commentaire
Réponse
+12
moins plus
Moi j'ai résolu le problème en éteignant l'ordinateur sans éteindre Windows!
Quand je rallume, un texte apparait:" Windows ne c'est pas éteint normalement etc..." et en dessous il est écrit démarrer Windows normalement ou démarrer Windows sans échec. Là, je le démarre sans échec. Pas très catholique mais efficace, parce que c'est vrai qu'avec les touches F8 , F11 ou encore F5..... Prise de tête! Et comme généralement quand on doit redémarrer en "sans échec " c'est qu'on a déjà un problème, c'est pas le moment de se faire c...r avec des "F" quelque chose !!!!

Cordialement JD
Ajouter un commentaire
Réponse
+11
moins plus
Ce n'est pas F8, c'est F11!

Cordialement
Dark-fourbeuse- 20 mai 2011 à 08:55
tu joue a dofus cinderella ?? perso level 200 meuneur de la lune rouge serveur goultard (Monttel) ?
Répondre
Azcolique- 17 juil. 2012 à 02:32
franchement osef de dofus ... f8 et c'est tout ....
Répondre
Ajouter un commentaire
Réponse
+6
moins plus
Tout dépend de votre PC, le démarrage du Bios et du mode sans échec n'est pas du tout lié à windows, tout dépend du constructeur du PC.
Jacknick50- 18 déc. 2014 à 20:00
Moi j'ai un Asus et F8 n'amène pas à sans échec. Je suis habitué à aller au mode sans échec avec F8 mais avec Asus cela ne fonctionne pas. Je ne sais plus quoi faire.
Bonne journée
Répondre
Ajouter un commentaire
Réponse
+5
moins plus
Si votre ordinateur est actuellement en mesure d'accéder à Windows, vous pouvez paramétrer Windows 7 à lancer le mode sans échec avec la commande "msconfig"

plus d'info sur :

http://www.optimiserwindows.com/2014/03/le-mode-sans-echec-windows-7.html
Ajouter un commentaire
Réponse
+3
moins plus
F8 amène au BIOS, f11 ne fonctionne pas. Vive Windows!!
W@loff- 5 janv. 2012 à 18:33
si t'as un asus essaie F5
Répondre
Azcolique- 17 juil. 2012 à 02:33
Osef de dofus ... F8 et pis c'est tout
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
merci pour le f11 j'avais le même problème
Ajouter un commentaire
Réponse
+1
moins plus
bonjour, sous Windows il faut faire F11 pour mode avoir les modes sans echec
Ajouter un commentaire
Réponse
+1
moins plus
f8 ne ma donne pas accés au sans echec (sur le mien)
"en faisant F2 et aprés demarage F8 effectivement cela donne le choix ;
mais pour , moi hélas il ne charge pas tous les fichiers et s'endort...
alors direction Docteur ordi ;grosse panne ou reformatage ,
Il y a eu une coupure de courant la session précedente , je crois qu'il est faché...
Ajouter un commentaire
Ce document intitulé «  Lancer le mode sans échec Windows 7  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.