Mon ordi ne detecte pas mon MP4 ! [Fermé]

- - Dernière réponse :  adil - 17 juin 2012 à 11:51
Bonjour,
J'ai vraiment besoin de beaucoup d' aide s'il vous plait car je suis en stade de saturation, a cause des MP4 et de mon ordi.
Cela fait le 2 iéme MP4 que j'achéte et mon ordinateur ne les reconnais pas , je branche mon MP4 et il se recharge mais mon ordi fait comme si de rien était il ne reagit pas .Donc je ne peux pas mettre des chansons dessus car pour mon ordi mon MP4 n'existe pas !!!!J'ai essayé toutes les astuces : découvrir les fichiers cachés ; ........ . Mais en vain ...
Si vous trouvé mon probléme vous seriez mon/ma sauv eur/euse , car cette histoire commence a me gonfler sérieusement, elle traine depuis le mois de mai !!!!!!!


pitier pitier pitier pitier !!!!!!!!!!!!!!!!!!!!!!!

PS: donné moi toutes vos moindre idées !!

MERCI MERCI MERCI beaucoup beaucoup d'avance !!!
Afficher la suite 

5 réponses

Meilleure réponse
Messages postés
4252
Date d'inscription
samedi 14 mai 2005
Statut
Membre
Dernière intervention
17 août 2019
1274
7
Merci
Salut
si celui-ci est détecté il doit y avoir un nouveau disque dur dans le poste de travail

Dire « Merci » 7

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58666 internautes nous ont dit merci ce mois-ci

Avant le mien était reconnu normalement.
Moi aussi G 1 MP4 4GB port SD que je ne connais pas la marque.
Lorsque que je le branche il se charge mais C mis périphérique USB non reconnu
Christian*
Messages postés
4252
Date d'inscription
samedi 14 mai 2005
Statut
Membre
Dernière intervention
17 août 2019
1274 -
regarder si il y a un point jaune dans le gestionnaire des périphériques
il n ya pas de point jaune
crara ***** *************lollololololololllololollolollolollollolollololllloolloolollololololololololol
pour ton mp4 as tu trouvé la solution alors ?
5
Merci
Moi aussi javais le même problème avec mon mp4 puis j'ai changer de cable USB et sa a marcher donc je te conseille d'acheter un nouveau câble USB et sa marchera
Messages postés
484
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
42
2
Merci
slt a tu essayer de changer plusieur fois de port usb
2
Merci
moi ossi sa me le fait mais bon vive le bug lol
2
Merci
moi aussi j'ai le même probléme quand je branche mon mp3/mp4 il y a aucune fenètre qui mais importer de la musique et sa ces chian mais j'ai regarder dans le gestionnaire de périphérique et quand je le branche mon périphérique de mp3/mp4 s'affiche dans le gestionnaire mais aucune fenètre s'affiche.

merci de bien vouloir me répondre.