Menu

Ouverture automatique de fichier téléchargés [Fermé]

Messages postés
3
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
5 avril 2008
- - Dernière réponse :  h - 25 mars 2018 à 11:08
Bonjour,

Je surfe avec Mozilla et j'ai dû faire une mauvaise manipulation que ne n'arrive pas à corriger.

Quand vous surfez et voulez télécharger un fichier "une fenêtre s'ouvre" demandant si vous voulez ouvrir le fichier avec le programme x, ou enregistrer le fichier sur le bureau par exemple. Il y a également un case à cocher, mentionnant que l'on veut toujours ouvrir le fichier directement. C'est là qu'il y a le problème. J'ai dû cocher cette case pour les fichiers "mpg" et il se télécharge et s'ouvre automatiquement sans que je puisse choisir si je veux les mettre sur le DD. Par contre, pour les fichiers WMV, pas de problème.

Merci de votre aide et à bientôt.
Afficher la suite 

4 réponses

Meilleure réponse
25
Merci
C'est simple ;) Pour Google, cliquez sur l'icône représentant une clé à molette qui est située dans la barre d'outils du navigateur.
Sélectionnez Options (ou Préférences sur Mac).
Cliquez sur l'onglet Options avancées.
Dans la section "Téléchargements", cliquez sur Effacer les paramètres d'ouverture automatique. Vous effacerez ainsi vos paramètres pour tous les types de fichiers.
Quand vous avez terminé, cliquez sur Fermer si vous utilisez Windows ou Linux.

Je n'ai pas Mozilla mais cela doit être presque identique :)

Dire « Merci » 25

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54682 internautes nous ont dit merci ce mois-ci

Merci ça a marché.
merci, le téléchargement semait la pagaille dans le clasement de mes dossiers
merci nickel pour chrome!
merci beaucoup pour ton aide
1
Merci
Salut !
Moi j'ai un problème aussi ..
J'utilise GOOGLE CHROME et quand je télécharge n'importe quoi par exemple une photo .. elle s'ouvre automatiquement et ça me dérange bien vraiment !!
S.V.P aidez-moi :((
est ce que il y a une solution ??
Messages postés
4
Date d'inscription
mercredi 23 janvier 2008
Statut
Membre
Dernière intervention
21 mars 2008
0
Merci
salut, desintalle et reintalle le logicils
BenNoupa
Messages postés
2
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
4 avril 2008
> Frange
Messages postés
3
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
5 avril 2008
-
Salut,
sauf si je me trompe, mais reconfigure ton Mozilia
Va dans Outils/options/General; puis cocher la case "toujours demander ou enregistrer les fichiers"; puis recommence le telechargement de ton fichier;
A+, fais signe
Merci
Frange
Messages postés
3
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
5 avril 2008
> BenNoupa
Messages postés
2
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
4 avril 2008
-
Salut,

Non, ce n'est pas ça j'ai déjà essayé, mais ça ne change pas. De plus, avec Exlporer, ça s'ouvre aussi automatiquement, je ne pense donc pas que se soit lié à Mozilia. C'est certainement dans la configuration de base de Windows, mais je n'ai pas trouvé où. Merci pour toutes les propositions qui pourraient venir.
> Frange
Messages postés
3
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
5 avril 2008
-
bonjour,

moi je suis sur Mac, avec firefox 3, et j'ai le meme probleme.
avez-vous trouve comment resoudre le probleme ?
moi je ne trouve pas de preference, pour pouvoir afficher la fenetre avec la case a cocher...

merci
jany33
Messages postés
113
Date d'inscription
jeudi 6 mars 2008
Statut
Membre
Dernière intervention
18 mars 2019
43 > BenNoupa
Messages postés
2
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
4 avril 2008
-
merci j'avais le meme souci et j'ai fais ce que tu dis encore merci jany
peux tu nous expliquez jany33 ta manipulation
0
Merci
Bonjour,
Sur Mac avec Safari c'est très simple :
Safari > Préférence > Générale > Tout en bas décocher "ouvrir automatiquement..."
Pas de problemes ;)