Outlook 2007 - pb réception mail [Fermé]

- - Dernière réponse :  mouka - 13 févr. 2017 à 16:03
Bonjour,

Suite à l'installation d'un nouveau pc équipé natif de vista, j'ai installé office Pro 2007. Pb avec Outlook 2007, je n'ai aucune réception de mails. L'émission fonctionner très bien, mais pas la réception. Pour autant, les mails arrivent correctement sur mon webmail. Je pense que cela doit provenir d'un paramêtre sécurité, mais je ne sais lequel. J'ai désactivé le pare feu microsoft, désactivé la vérification live des mails par norton => rien n'y fait. J'ai recréé le compte user avec mon FAI (alice ... ça glisse !), tjs pareil ... Existerait-il une clé particulière relatif au pop dans la base reg., un service à désactiver, que ne sais je encore ?

Merci de vos réponses ...
Afficher la suite 

3 réponses

0
Merci
j'avais le même probleme et je l'ai résolu, tu peux essayer ceci:

- clique sur demarrer
- clique sur tous les programmes
- clique sur Accessoires
- clique avec le bouton droit sur Invité des commande.
- selectionne executer en tant que administrateur
-entre le mot de passe administrateur si demandé.
- dans l'invite de commandes tape la commande suivante:
netsh interface tcp set global autotuninglevel=disabled
-appuie sur entrer.

et le tour est joué.

maintenant démarre outlook et ca marchera.
super ça a marché! merci beaucoup
> drinej -
ca marche parfaitement merci
ca n'a pas fonctionné ....
0
Merci
Meme probleme avec windosws vista et oulook 2007
mon fai me conseille de désiinstaller outlook et de le ré installer ! ! !

je viens d'essayer ton astuce mais sans succes
-1
Merci
bonjour,
dans outllook dans gestion de compte propiété du compte (c'est pas les termes exacts), as tu regarder que tu est bien le pop et le smtp de bien configurés ? Par exemple je suis chez free et pour pop j'ai pop.free.fr et pour smtp : smtp.free.fr