Portable ne fonctionne plus après montage processeur [Résolu]

Signaler
Messages postés
36
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
7 décembre 2019
-
Swift14
Messages postés
36
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
7 décembre 2019
-
Bonjour. Je reexpose mon problème :
J'ai voulu mettre un processeur t2390 a la place du t2310 sur mon portable de 2008 sous vista.
J ai mis de la pâte thermique au silicone. (ne sèche pas après 24h)
Après remontage, écran noir au démarrage.
J ai remis l ancien processeur, après remontage, instabilité forte puis redemmarages automatiques puis écran noir.

Qui peut me dire pourquoi cela n'a pas marche ét comment y remédier ?

Merci

8 réponses

Messages postés
1110
Date d'inscription
jeudi 23 février 2017
Statut
Membre
Dernière intervention
14 décembre 2019
95
Bon courage, mais si tu veux mon avis trouve toi un autre pc
Swift14
Messages postés
36
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
7 décembre 2019

J adore ce genre de réponse. Merci quand même.
Swift14
Messages postés
36
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
7 décembre 2019

Finalement j'ai redémonté, mis le processeur T2390 avec une autre pâte thermique. Et ça marche.
Bonjour
Le silicone n'est qu'un liant qui ne conduit que très peu la chaleur.
Des pâtes au silicone souvent noname très liquides n'ayant finalement que très peu de produits conducteurs de température finissent souvent au bas des tableaux comparatifs surtout si les composants mécaniques n'ont pas une finition "miroir",alors que d'autres pâtes au silicone sont très efficaces mais en contiennent peu, 10 à 20% parfois. Le silicone facilite l'application, il ne crée pas de court-circuit et n'est donc pas forcément un mauvais composant.
Quelle que soit la pâte il n'en faut ni trop ni trop peu, on ne peut pas exclure un "ratage" sur un premier montage au point que ceux qui publient des comparatifs de pâtes refont plusieurs fois les tests.

Entre toutes les pâtes testées on trouve parfois 5°(watercooling), ou 8°(fixation haute pression avec plaque de renfort arrière) ou 10° d'écart (fixation basse pression genre clip plastique des ventirads de base) sur un tableau complet d'une 20aine de pâtes. D'autres tests ne trouvent que 2,6° en aircooling, 2° à -50° et 6,6° d'écart à -150°C.
Autant dire qu'il faut pas de chance pour tomber sur "la" pâte complètement nulle.

S'en tenir à une pâte "connue" et pas trop chère convient à la plus grande majorité des utilisateurs. Seuls ceux qui overclockent fort et arrivent aux limites des températures ont vraiment besoin d'aller chercher entre les meilleures pâtes celle qui va le mieux sur leur pc.
Swift14
Messages postés
36
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
7 décembre 2019

Bonjour. Merci de votre réponse kim.
Il est possible que j'en aie mis trop les premières fois. Cependant à la troisième tentative, au démontage je trouvais que la pâte n'avait pas adhéré ni seché. On aurait dit la même texture que de la pâte pour joint de carrelage.
Celle que j'ai utilisé à la place est de la NT-H1grise.
Voilà.
Messages postés
1110
Date d'inscription
jeudi 23 février 2017
Statut
Membre
Dernière intervention
14 décembre 2019
95
Bonjour tu as déjà posé ton souci
Swift14
Messages postés
36
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
7 décembre 2019

Oui. C est vrai. Ét j essaie toujours de trouver une réponse .