PTO Free tombé... [Résolu]

Messages postés
23276
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
4 novembre 2019
- - Dernière réponse : ziggourat
Messages postés
23276
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
4 novembre 2019
- 4 nov. 2019 à 12:51
Bonjour,

En détapissant le mur ou était collé le PTO, le boitier s'est décollé et est tombé au sol. Il reste d'ailleurs un de tapisserie collée au dos du boitier.
La fibre fonctionne toujours, heureusement...
Comment pourrais-je fixer durablement le PTO au mur afin qu'une telle mésaventure ne se reproduise pas, une fois les petits travaux finis, ce qui va prendre une ou deux semaine je pense.

Dois-je faire intervenir un technicien de Free ou bien puis-je le faire par moi-même ?
Merci pour vos réponses ;-)

Cordialement

Configuration: Windows / Firefox 69.0

Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
150
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
16 octobre 2019
14
1
Merci
BJr,


Attention à ne pas casser le brin de fibre, sinon.....

Ensuite, vous pouvez ouvrir le boîtier en poussant sur les ergots (le faire très délicatement) sinon ça casse et .....

Puis une fois le boitier ouvert vous pourrez le fixer au mur avec seulement deux chevilles et vis, puis refermer le capot. Ça c'est pour une opération correcte et durable.

Sinon, si vous avez des craintes, il vous faut enlever, la chute de papier, et retirer l’autocollant du PTO puis utiliser le produit miracle 'ni clou ni vis!' je vous garanti que cela va tenir, mais il vous faudra aussi faire l'empreinte dans la tapisserie pour que le PTO adhère au support directement.

C'est nettement moins pro, mais c'est ce que font nos chers dépanneurs en nous faisant payez une fortune pour le déplacement et 5mn de boulot !

Cdlt

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 70384 internautes nous ont dit merci ce mois-ci

ziggourat
Messages postés
23276
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
4 novembre 2019
4429 -
Super, merci de ta réponse :))
Commenter la réponse de wifi38
Messages postés
23276
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
4 novembre 2019
4429
0
Merci
Ce n'est pas moi qui est fait les travaux étant absent. Le PTO a été recollé avec un pistolet à colle chaude et même si le boitier me semble avoir été placé un peu trop haut donc avec le coude qui est peut-être trop angle droit cela fonctionne bien :
Test vers 18h30 aujourd'hui :
100 Mbit/s up, 500 Mbit/s down

Le sujet est clos.
brupala
Messages postés
86656
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
4 novembre 2019
8223 -
Salut,
j'ai caché ton image degrouptest, car on peut y lire ton adresse IP (fixe), ce qui est toujours un risque de l'afficher sur un forum.
ziggourat
Messages postés
23276
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
4 novembre 2019
4429 > brupala
Messages postés
86656
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
4 novembre 2019
-
Merci de ta prévenance :-)
Commenter la réponse de ziggourat