Problème port usc lenovo legion y 520 (ordi portable)

- - Dernière réponse : T3chN0g3n
Messages postés
1083
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
16 septembre 2019
- 3 sept. 2019 à 14:54
Bonjour, j’ai un problème. Depuis 3 jours, j’ai un problème d’USB sur mon ordinateur portable Lenovo Legion Y520 que j’utilise au bureau avec deux écrans, une souris et un clavier supplémentaires. Toutes les 20 à 30 minutes,

ct (le clavier reste coloré) mais aucun moyen de les faire fonctionner même après la reconnexion de déconnexion, les diagnostics ne trouvent rien.

J'ai essayé une réinitialisation, cherché le bios, désinstallé et réinstallé mes appareils même acheté un nouveau matériel rien ne fonctionne, parfois il me déconnecte et miraculeusement cela fonctionne mais en général je dois tout redémarrer

est-ce dû à une mise à jour récente? Merci beaucoup





ps: j'ai aussi le logo de la clé USB qui part et revient
Afficher la suite 

1 réponse

Messages postés
1083
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
16 septembre 2019
86
0
Merci
Bonjour,

Relisez-vous ...

Cordialement.
T3chN0g3n
Messages postés
1083
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
16 septembre 2019
86 -
Votre message est coupé en deux non ? "Toutes les 20 à 30 minutes, [ ?? ] ct mais aucun moyen de les faire fonctionner ..." désolé si c'est la phrase entière mais c'est pas claire pour moi :p
Commenter la réponse de T3chN0g3n