Probleme reseau internet (reseau local OK)

Messages postés
68
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
9 août 2019
- - Dernière réponse : dvd88
Messages postés
68
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
9 août 2019
- 9 août 2019 à 13:42
Bonjour,

Desolé si la question a deja ete posée.

J ai un probleme avec mon PC depuis peu. Je n ai rien installé de nouveau.

Je n ai plus de connexion internet sur mon PC. Le reseau local fonctionne. C est le meme cable RJ.

La box internet fonctionne je pense car le decodeur TV fonctionne.

Que faire les amis ?
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
105
Date d'inscription
mercredi 24 janvier 2007
Statut
Membre
Dernière intervention
10 août 2019
15
1
Merci
au pire désinstalle ta carte réseau et reboot et test après la réinstallation

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 59067 internautes nous ont dit merci ce mois-ci

dvd88
Messages postés
68
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
9 août 2019
-
Je vois a tout ca demain et je te tiens au courant.
En tout cas merci pour l aide
dvd88
Messages postés
68
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
9 août 2019
-
Bon le changement de cable n a rien donné.

Comment desinstaller et reinstaller la carte reseau ?

Sachant que je n ai pas le driver de la carte et je ne sais meme pas c est quoi comme carte
dvd88
Messages postés
68
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
9 août 2019
-
L installation et le reboot a fonctionné.

Un GRAND MERCI à toi.
Commenter la réponse de ianik
Messages postés
105
Date d'inscription
mercredi 24 janvier 2007
Statut
Membre
Dernière intervention
10 août 2019
15
0
Merci
Bonjour, quel est ton système ???? le flux Vidéo est différente de la Data.

Enfin déjà dit ton système avant de pouvoir t'aider
dvd88
Messages postés
68
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
9 août 2019
-
Non rien du tout.
Verifier connexion internet parefeu etc....
ianik
Messages postés
105
Date d'inscription
mercredi 24 janvier 2007
Statut
Membre
Dernière intervention
10 août 2019
15 -
non pas ca

tape cmd dans la loupe de recherche en bas a gauche et tape ce que je t'ai dit plus haut
dvd88
Messages postés
68
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
9 août 2019
-
La requete ping n a pas trouver l hote google.com. verifier le nom et essayez à nouveau
ianik
Messages postés
105
Date d'inscription
mercredi 24 janvier 2007
Statut
Membre
Dernière intervention
10 août 2019
15 -
voila donc ta carte-reseau carte réseau ou câble va pas ou ta un par-feu qui bloque
dvd88
Messages postés
68
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
9 août 2019
-
Carte reseau et cable a priori ca marche mon reseau local fonctionne (j ai un serveur et j arrive a me connecter dessus).
Le parefeu reseau public je l ai desactivé et c est toujours pareil.
J essaierai de changer de cable demain mais j ai un gros doute sachant que le reseau local fonctionne
Commenter la réponse de ianik