Menu

Internet google chrome [Résolu]

Messages postés
6
Date d'inscription
lundi 11 mars 2019
Dernière intervention
12 mars 2019
- - Dernière réponse : Dartagnan6320
Messages postés
6
Date d'inscription
lundi 11 mars 2019
Dernière intervention
12 mars 2019
- 12 mars 2019 à 19:11
Bonjour, en me branchant sur le net( google chrome ) je reçoit ce message me demandant en plus si je suis un robot


Nos systèmes ont détecté un trafic exceptionnel sur votre réseau informatique. Cette page permet de vérifier que c'est bien vous qui envoyez des requêtes, et non un robot. Que s'est-il passé ?

Cette page s'affiche lorsque Google détecte automatiquement des requêtes émanant de votre réseau informatique qui semblent enfreindre les Conditions d'utilisation. Le blocage prendra fin peu après l'arrêt de ces requêtes. En attendant, la saisie de l'image CAPTCHA ci-dessus vous permettra de continuer à utiliser nos services.

Des applications malveillantes, un plug-in de navigateur ou un script qui envoie des requêtes automatiques peuvent être à l'origine de ce trafic. Si vous utilisez une connexion réseau partagée, demandez de l'aide à votre administrateur. Il est possible qu'un autre ordinateur utilisant la même adresse IP soit en cause. En savoir plus

Vous pouvez être invité à saisir les caractères de l'image CAPTCHA si vous utilisez des termes avancés auxquels les robots ont recours ou si vous envoyez des requêtes très rapidement.

Adresse IP : je lai retirer
Heure : 2019-03-11T17:34:12Z
URL : https://www.google.com/search?q=comment+ca+marche&rlz=1C1CHBF_frCA832CA832&oq=comment+&aqs=chrome.4.69i57j0l5.7206j0j8&sourceid=chrome&ie=UTF-8

Configuration: Windows / Chrome 72.0.3626.121
Afficher la suite 

Votre réponse

2 réponses

Messages postés
728
Date d'inscription
mardi 5 juin 2007
Dernière intervention
12 mars 2019
107
0
Merci
Bonjour,

C'est une question ça?
Euh...
C'est quoi la question déjà?
Dartagnan6320
Messages postés
6
Date d'inscription
lundi 11 mars 2019
Dernière intervention
12 mars 2019
-
djdakta, quand j'ouvre une page internet sur google je reçoit le message que j'ai copier, comme si javais plusieurs ordinateur de brancher ,CA ne m'as jamais fait cela , tout ceci a commencer hier soir , moins de 24 hrs, est ce que je suis pirater ou j'ai été pirater , mon antivirus n'as rien trouver...

merci

Dartagnan6320
djdakta
Messages postés
728
Date d'inscription
mardi 5 juin 2007
Dernière intervention
12 mars 2019
107 > Dartagnan6320
Messages postés
6
Date d'inscription
lundi 11 mars 2019
Dernière intervention
12 mars 2019
-
Je ne peux pas te répondre avec certitudes mais ça m'étonnerais !
T'inquiète, quand on est piraté, on le sait! (enfin, beaucoup ne seront pas d'accord avec moi là dessus mais bon)
Dartagnan6320
Messages postés
6
Date d'inscription
lundi 11 mars 2019
Dernière intervention
12 mars 2019
-
Merci d'avoir pris le temps de donner ton avis.... CA me donne encore ce message ce soir je vais formater
Commenter la réponse de djdakta
Messages postés
8
Date d'inscription
samedi 9 mars 2019
Dernière intervention
13 mars 2019
0
Merci
Si tu as fait bcp de recherches en très peu de temps (qq minutes) c'est normal
Sinon en effet tu as été piraté je pense. Installe et execute MalwareByte https://fr.malwarebytes.com/ ça résout beaucoup de problèmes de saletés qui infectent les ordis
Dartagnan6320
Messages postés
6
Date d'inscription
lundi 11 mars 2019
Dernière intervention
12 mars 2019
-
Salut Bob , j'ai installer malwarebyte et effectivement j'avais beaucoup de saleté sur mon ordi,

Par contre c’était a l'ouverture de google que cela ce produisait, c'est pour cela que ça m'intriguais , le problème semble résolue du moins pour le moment...lol

Merci
Commenter la réponse de Bob_le_dur