Menu

Plantage windows après lancement d'un jeu [Résolu]

Messages postés
4
Date d'inscription
mercredi 26 décembre 2018
Dernière intervention
22 janvier 2019
- - Dernière réponse : foxxbravo
Messages postés
4
Date d'inscription
mercredi 26 décembre 2018
Dernière intervention
22 janvier 2019
- 22 janv. 2019 à 21:43
Bonsoir à tous,

Je viens vous parler d'un problème que j'ai depuis quelques temps avec mon pc, qui affiche un écran bleu après avoir lancé un jeu puissant ou non (de Minecraft à World of Tanks) :



Et il s'affiche à chaque fois que je lance un jeu... J'ai déjà pas mal visité le forum sur ce sujet mais je n'ai pas trouvé de solution...

Je vous remercie d'avance et vous souhaite une bonne fin de soirée,

Paul


Configuration: Windows / Firefox 64.0
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
642
Date d'inscription
vendredi 2 novembre 2018
Dernière intervention
19 février 2019
73
1
Merci
Bonsoir,

Tu as vérifier si tu n'as pas une mise à jour Nvidia ?

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 56678 internautes nous ont dit merci ce mois-ci

foxxbravo
Messages postés
4
Date d'inscription
mercredi 26 décembre 2018
Dernière intervention
22 janvier 2019
-
Hello d'abord merci pour ta réponse.

Un autre post disait de vérifier si tous les pilotes étaient à jour et ils le sont tous...
ChariduP
Messages postés
642
Date d'inscription
vendredi 2 novembre 2018
Dernière intervention
19 février 2019
73 > foxxbravo
Messages postés
4
Date d'inscription
mercredi 26 décembre 2018
Dernière intervention
22 janvier 2019
-
foxxbravo
Messages postés
4
Date d'inscription
mercredi 26 décembre 2018
Dernière intervention
22 janvier 2019
-
Du tout je l'ai pas vu passer celui là mais ca a l'air d'être une mine d'or, j'essaye toutes les solutions proposées et je te tiens au courant ce soir sinon demain :)
foxxbravo
Messages postés
4
Date d'inscription
mercredi 26 décembre 2018
Dernière intervention
22 janvier 2019
-
Hello je viens te donner des nouvelles. Malgré les vérifications faites directement dans les paramètres de l'ordi à propos des pilotes soit disant à jour, j'ai quand même téléchargé l'appli GeForce pour voir si elle me proposait une mise à jour.
Je vois "mise à jour critique" et après avoir fait celle-ci, plus aucun soucis ! En espérant que ça dure...

Merci tout de même pour ton aide et ton lien qui pourra peut être aider d'autres personnes.

Bonne soirée !

Paul
Commenter la réponse de ChariduP