Comment faire un reset sur TV Sony [Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 13 septembre 2007
Statut
Membre
Dernière intervention
13 septembre 2007
-
 montjoie -
Bonjour. J’ai acheté sur le site de la Fnac un téléviseur Sony KDL-32S2510E. Depuis quelques jours, le tuner TNT présente de nombreux dysfonctionnements:
Les chaînes 2, 3, 5, 7 et 14 ont disparu. Impossible de les sélectionner même en refaisant une mémorisation automatique de toutes les chaînes. La télé affiche : "Ce n° de chaîne n’est pas disponible ».
Il est à noter que ce problème n’apparaît pas en sélectionnant le tuner analogique.
Le problème ne vient pas de la réception car je possède un autre appareil avec tuner TNT et tout passe bien. Avant de devoir le ramener à la Fnac pour réparation (j'ai d'ailleurs appris avec "grand plaisir" que cette dernière ne voulait pas se déplacer à plus de 30 bornes même en période de garantie!), ne serait-il pas possible de faire une sorte de « reset » afin de remettre les paramètres d’usine du téléviseur ?...
Merci d'avance

4 réponses

Messages postés
8458
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
1 787
bonjour,
revoyez votre antenne, ça vient forcément de cela, c'est le bouquet france télévision qui vous manque (R1) donc ça vient de la réception!

voyez ce lien http://perso.orange.fr/tvignaud/tv/tnt.pdf
Merci pour votre réponse. Le problème ne vient pas de la réception car je possède un DVDscope Sony avec tuner TNT et il reçoit TOUTES les chaînes. Il est à noter que le problème soit survenu après l'installation du DVDscope...
Messages postés
8458
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
1 787
ce n'est pas une preuve. la sensibilité de détection sur le DVD est peut-être meilleure...
Faites une recherche manuelle sur le canal R1 de votre région
Bonjour. Il semblerait que TDF ait réorganisé l’agencement des chaines sur les multiplex (R1 à R6) afin de faire de la place pour la diffusion des chaines locales. J'ai farfouillé dans la mémorisation manuelle sans trop savoir comment ça marchait. Puis j'ai relancé une mémorisation automatique et... les chaînes sont réapparues! Merci à vous