Menu

Quelle formule utilise-t-on pour trouver le nombre d'échecs dans le fichier Exce

- - Dernière réponse : yclik
Messages postés
1463
Date d'inscription
vendredi 25 juillet 2014
Dernière intervention
15 décembre 2018
- 27 nov. 2018 à 20:45
J'ai une petite préoccupation et espère que je trouverai solution.j'ai dressé une liste de 8 élèves et j'ai côté chaque cours sur /10. J'ai trouvé leur pourcentage mais je cherche comment trouver le nombre d'échecs , quelle formule utiliser ??
Afficher la suite 

Votre réponse

1 réponse

Messages postés
1463
Date d'inscription
vendredi 25 juillet 2014
Dernière intervention
15 décembre 2018
0
Merci
Bonsoir
=NB.SI(B1:B9;"<5")

plage de note de B1àB9 échec si note <5
Commenter la réponse de yclik