Menu

Formule Réparation H/F [Résolu]

Messages postés
16
Date d'inscription
samedi 20 octobre 2018
Dernière intervention
1 novembre 2018
- - Dernière réponse : Raymond PENTIER
Messages postés
48176
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
17 février 2019
- 31 oct. 2018 à 23:40
Bonjour,

Comment puis-je trouver une formule pour réaliser une répartition H/F des cadres dans le fichier ci-joint :

https://www.cjoint.com/c/HJDsSBix3r7

Je vous remercie par avance pour vos réponses.

Bien cordialement,
Afficher la suite 

Votre réponse

3 réponses

Messages postés
1525
Date d'inscription
vendredi 25 juillet 2014
Dernière intervention
16 février 2019
400
0
Merci
Bonsoir
Nombre de femmes
=NB.SI(A5:A18;"=F")
Commenter la réponse de yclik
Messages postés
48176
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
17 février 2019
15692
0
Merci
Salut, kim.
J'ai eu peur en lisant le titre de la discussion "Formule Réparation H/F" !

Bonjour, yclik.
J'allais te dire que le signe = dans ta formule était une erreur ... Heureusement que j'ai d'abord testé, et constaté à mon grand étonnement que cela marchait aussi en ajoutant = ! Tu m'auras appris quelque chose ...
yclik
Messages postés
1525
Date d'inscription
vendredi 25 juillet 2014
Dernière intervention
16 février 2019
400 -
Bonjour Raymond
C'est la syntaxe d'open office qui la plupart du temps fonctionne sous excel sauf pour certaines fonctions
Commenter la réponse de Raymond PENTIER
Messages postés
16
Date d'inscription
samedi 20 octobre 2018
Dernière intervention
1 novembre 2018
0
Merci
Bonjour,

Merci beaucoup pou vos retours, mais cela ne me donne juste la répartition H/F, ce que je souhaite mettre en évidence c'est la répartition H/F des cadres.

En vous remerciant par avance.

Bien cordialement,
Raymond PENTIER
Messages postés
48176
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
17 février 2019
15692 -
Il te suffit de faire le pourcentage des 2 effectifs !
Si tu ne te trompes pas, tu devrais trouver 71,5% et 28,5% ...
kim7734
Messages postés
16
Date d'inscription
samedi 20 octobre 2018
Dernière intervention
1 novembre 2018
-
Bonsoir,

Je dois vous avouer que j'ai du mal à trouver.
Je bloque complet (:
Raymond PENTIER
Messages postés
48176
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
17 février 2019
15692 -
Envoie ton fichier avec les formules que tu as essayées et qui ne te donnent pas satisfaction, pour qu'on t'explique où tu te trompes.
Commenter la réponse de kim7734