Menu

Mon ordi ne boot plus

rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 11:38 - Dernière réponse : billmaxime 31616 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention
- 24 sept. 2017 à 14:04
bonjour les gars comment allez vous
je souhaiterais svp avoir de l'aide sur un probleme
lorsque j'allume mon ordi bureau il affiche le logo dell et se plante avant la fin du chargement merci d'avance

mon ordi est un DELL optiplex 780 dual 3.20GHZ de 4G ram
Afficher la suite 

16 réponses

Répondre au sujet
billmaxime 31616 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 24 sept. 2017 à 12:05
0
Utile
salut

ton problème date de +- combien de temps?

ton pc est sous quel OS(W7/W8.1 etc...)

tu as essayé de démarrer ton pc en mode sans échec?

@+
Commenter la réponse de billmaxime
rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 12:09
0
Utile
je narrive meme pas à faire un demarrage quelconque
Commenter la réponse de rauchetm
rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 12:11
0
Utile
mon problème date de plusieurs semaines et je tourne sur windows 7
Commenter la réponse de rauchetm
billmaxime 31616 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 24 sept. 2017 à 12:11
0
Utile
re

je narrive meme pas à faire un demarrage quelconque

ok, et pour les autres questions...., c'est quoi la réponse?

@+
Commenter la réponse de billmaxime
jumulka 3900 Messages postés vendredi 14 décembre 2012Date d'inscription 25 avril 2018 Dernière intervention - 24 sept. 2017 à 12:42
0
Utile
Bonjour,
s'il s'éteind comme ça, c'est soit une surchauffe soit un composant défectueux.
ça nous aiderais de savoir depuis quand as-tu l'ordi.
Commenter la réponse de jumulka
rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 12:47
0
Utile
cela fais un bon bout de temps en tout cas un ans au moin
Commenter la réponse de rauchetm
billmaxime 31616 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 24 sept. 2017 à 12:58
0
Utile
re

tu n'as pas de support de restauration de ton pc? (DVD)

@+
Commenter la réponse de billmaxime
rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 13:16
0
Utile
non mais parcontre je possède des iso windows 7
Commenter la réponse de rauchetm
rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 13:18
0
Utile
ceque je comprend pas cest que si c'etait un probleme de systeme au moin l'ordi allait s'allumer et marquer une erreur systeme non?
Commenter la réponse de rauchetm
billmaxime 31616 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 24 sept. 2017 à 13:24
0
Utile
re

non mais parcontre je possède des iso windows 7

il faut la même image ISO que celle qui est installée initialement sur le pc


ceque je comprend pas cest que si c'etait un probleme de systeme au moin l'ordi allait s'allumer et marquer une erreur systeme non?

c'est vrai que sans code d'erreur qui s'incrit au démarrage, c'est difficile de savoir d'où vient le soucis

lorsque j'allume mon ordi bureau il affiche le logo dell et se plante avant la fin du chargement

quand le pc plante, il fait quoi par la suite (redémarrage, il reste sur cette page etc...)?

@+
Commenter la réponse de billmaxime
rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 13:32
0
Utile
il reste planter avec le logo DELL et rien d'autre et apres un moment il s'eteint
Commenter la réponse de rauchetm
billmaxime 31616 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 24 sept. 2017 à 13:34
0
Utile
re

il reste planter avec le logo DELL et rien d'autre et apres un moment il s'eteint

ok, tu as des données a récupérer sur le pc?

@+
Commenter la réponse de billmaxime
jumulka 3900 Messages postés vendredi 14 décembre 2012Date d'inscription 25 avril 2018 Dernière intervention - 24 sept. 2017 à 13:52
0
Utile
si tu as 2 barettes de ram, met en une et regarde si ça démarre, fait de même avec l'autre.
Commenter la réponse de jumulka
rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 13:56
0
Utile
pour les test de barettes je les fais deja et aussi quand je retire les barettes demarre pas et quend je fais le test de barettes ca ne change rien
Commenter la réponse de rauchetm
rauchetm 9 Messages postés dimanche 24 septembre 2017Date d'inscription 24 septembre 2017 Dernière intervention - 24 sept. 2017 à 13:56
0
Utile
consernant les donné je nest rien a recuperer sur le pc
Commenter la réponse de rauchetm
billmaxime 31616 Messages postés dimanche 20 novembre 2011Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 24 sept. 2017 à 14:04
0
Utile
re

consernant les donné je nest rien a recuperer sur le pc

ok, je ne sais pas si la partition "recovery" est encore présente sur ton pc, mais dans cette page

https://depanmicro.cuisinaud.com/index.php/astuces/divers/30-restaurer-son-pc-a-son-etat-d-origine-usine-sans-cd-dvd

regarde la procédure pour Dell >> W7

@+
Commenter la réponse de billmaxime