Menu

Impossible d'accéder au bureaux de mon ordi [Résolu/Fermé]

Romyy15 3 Messages postés jeudi 13 avril 2017Date d'inscription 13 avril 2017 Dernière intervention - 13 avril 2017 à 21:02 - Dernière réponse : Romyy15 3 Messages postés jeudi 13 avril 2017Date d'inscription 13 avril 2017 Dernière intervention
- 13 avril 2017 à 21:21
Bonjour, cela fait plusieurs jours que je ne peux pas accéder au bureau de mon ordi. Je m'explique: quand je l'allume il m'affiche mon fond d'écrans mais je n'ai rien pour rentrer mon code. Je ne suis pas très doué en informatique mais la je vois vraiment pas ce que je peus faire....
Merci d'avance
Afficher la suite 

5 réponses

Rezberry 14 Messages postés jeudi 13 avril 2017Date d'inscription 15 avril 2017 Dernière intervention - 13 avril 2017 à 21:04
0
Utile
Alt ctrl de l'été - - gestionnaire de tâche - - option nouvelle tache - - explorer.exe
Rezberry 14 Messages postés jeudi 13 avril 2017Date d'inscription 15 avril 2017 Dernière intervention - 13 avril 2017 à 21:05
0
Utile
1
Delete pas de l'été
Désoler autocorrecteur
Romyy15 3 Messages postés jeudi 13 avril 2017Date d'inscription 13 avril 2017 Dernière intervention - 13 avril 2017 à 21:08
Delete c'est la touche suprimer en gros ?
Si c'est ça aucun raccourci clavier ne marche j'ai limpression
Rezberry 14 Messages postés jeudi 13 avril 2017Date d'inscription 15 avril 2017 Dernière intervention - 13 avril 2017 à 21:12
0
Utile
1
Exécuter la commande « Taskmgr »

Pour accéder à la fenêtre de commande exécuter, cliquez « Menu démarrer » > « Tous les programmes » > « Accessoires » > « Exécuter« . Et saisissez Taskmgr et tapez « Entrer ».

Vous pouvez de même et rapidement ouvrir la fenêtre exécuter en utilisant les touches « Icône Windows + R », puis entrez la commande Taskmgr pour accéder au gestionnaire des tâches.
Romyy15 3 Messages postés jeudi 13 avril 2017Date d'inscription 13 avril 2017 Dernière intervention - 13 avril 2017 à 21:21
Merci de votre aide, tout les raccourcis clavier ne marchais pas, j'ai éteint et rallumer mon ordinateur et il s'est mise en route normal. Et pourtant j'ai essayer 100 fois avant et ca ne marchais pas .... merci beaucoup et merci de votre rapidité. Bonne soirée