Menu

Avast me dit "Hors ligne" sauf que Non ! [Résolu/Fermé]

Lisy59120 92 Messages postés lundi 28 décembre 2015Date d'inscription 18 juillet 2017 Dernière intervention - 30 mars 2017 à 20:09 - Dernière réponse : Lisy59120 92 Messages postés lundi 28 décembre 2015Date d'inscription 18 juillet 2017 Dernière intervention
- 8 juil. 2017 à 17:37
Bonjour,

Bonjour, je rencontre un petit problème, Avast payant, comme le montre cette capture d'écran :



ainsi que celle ci :


Connecté en Wifi, ne pouvant le mettre en Eternet, la boxe étant trop éloigner de mon ordi bureau.

Hors on contate bien qu'internet est fonctionnel en bas de chaque prise.

que puis je faire pour résoudre le problème !

je vous remercie pour votre aide.
bonne soirée

Cordialement
Lisy


il n'y a personne pour résoudre mon problème, nous sommes le 15 avril 2017, et aucune solution, comment puis je faire ? mon problème perciste!


Afficher la suite 

1 réponse

Lisy59120 92 Messages postés lundi 28 décembre 2015Date d'inscription 18 juillet 2017 Dernière intervention - 8 juil. 2017 à 17:37
0
Utile
Problème résolu,

j'ai changer d'ordinateur je suis passer de Vista à Windows 10 et tout va bien.

cela devait provenir de Vista, puisqu'on ne peux plus faire de mise à jour, qu'il y avait des risque de faille.
cela devenait plus que pénible d'ouvrir une page internet, et bien sûr impossible d’accéder sur la page de ma banque accès refuser, tout comme la CAF, pour les protéger des virus que l'on pourrait leurs envoyer en correspondant avec eux je suppose !
enfin depuis que j'ai mon nouvel ordi tout va bien, j'ai de nouveau accès à ces services et mon ordi est rapide !

mais bon 500€ quand même pour avoir de nouveau la tranquillité d'accèder à internet.
Commenter la réponse de Lisy59120