Menu

Plus de son avec youtube [Résolu/Fermé]

fiesta500 41 Messages postés vendredi 3 janvier 2014Date d'inscription 15 mars 2018 Dernière intervention - 13 févr. 2017 à 19:31 - Dernière réponse : pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention
- 14 févr. 2017 à 17:52
Bonjour,

je voudrai écouter des chanteurs sur youtube mais il n'y a plus de son
comment dois-je m'y prendre s'il vous plaid, le son existe lorsque je passe par google chrom, mais pas avec Mozilla Firfox , pouvez vous m'aider ?


Afficher la suite 

3 réponses

pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 14 févr. 2017 à 17:52
0
Utile
Tu peut marquer le post ''Résolu''
Bonne journée.
pistouri 9548 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 13 févr. 2017 à 20:11
-1
Utile
1
Bonjour ,

1/ Vérifies si tu n 'as pas une croix rouge dans le mixeur(mélangeur) de volume
-Cliques droit sur l 'icône du son à coté de l 'heure--► ouvrir le mixeur de volume
- monte le son si ce n 'est pas le cas



2/ Vérifies si dans la vidéo de YouTube si le son n 'est pas sur muet



3/Lance une vidéo
Vérifies dans l 'onglet ouvert de Firefox si le son n 'est pas sur muet



4/ Vérifies si tu as la dernière version du plugin Adobe flash player --► ici
fiesta500 41 Messages postés vendredi 3 janvier 2014Date d'inscription 15 mars 2018 Dernière intervention - 14 févr. 2017 à 17:49
Bonjour pistouri,

je vous remercie beaucoup, j'ai suivi à la lettre et remonté le haut parleur sous mozilla Firefox ainsi que sous youtube.
Impeccable je peux écouter mes chanteurs préférés
bonne journée à vous
Fiesta 500