Bloqué sur Aptio setup utility mais disque dur semble OK [Résolu/Fermé]

Signaler
Messages postés
19
Date d'inscription
mercredi 18 janvier 2017
Statut
Membre
Dernière intervention
3 février 2017
-
cado21
Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017
-
Bonjour,

Dimanche ma femme est sur l'ordi en discussion video et d'un coup windows plante, me dit qu'il a rencontré un pb et qu'il collecte les informations des erreurs... Et redémarre depuis sur le Bios Aptio setup utility.

En cherchant depuis 3 jours sur les forums j'ai essayé les F9-F10, fast boot, launch CSM enable et security boot disable,... rien y fait. J'arrive sur un écran noir qui me dit: "Reboot and select proper boot device or insert boot media in selected boot device and press a key"!!!

J'ai le disque dur qui apparait dans "advanced"!!

Quelqu'un peut-il me dire ce qui déconne? Est-ce un probleme matériel (HDD qui est connecté mais endommagé?) ou logiciel (windows complètement HS?)

J'avais le windows 8 sur un pc Asus qui a 2 ans et demi.

Merci de votre aide

1 réponse

Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017
592
Bonjour.
Peut être le ddur hs ou le windows défectueux.
As tu vérifié si dans les priorités de démarrage dans le bios le hdd contenant windows est en premier?
Peux tu télécharger sur un autre pc?
cado21
Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017
592 > fabien274
Messages postés
19
Date d'inscription
mercredi 18 janvier 2017
Statut
Membre
Dernière intervention
3 février 2017

Je crois pas si tu ne peux pas avoir y avoir accès ....
Tu ne les avais pas sauvegardées?
fabien274
Messages postés
19
Date d'inscription
mercredi 18 janvier 2017
Statut
Membre
Dernière intervention
3 février 2017
> cado21
Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017

J'ai reçu le disque dur, installation effectué avec la clé windows 8.1 sans problème. Merci pour ton aide
cado21
Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017
592 > fabien274
Messages postés
19
Date d'inscription
mercredi 18 janvier 2017
Statut
Membre
Dernière intervention
3 février 2017

Merci pour le retour,bonne journée.
Le boot est vide ça vet dire quoi donc?
cado21
Messages postés
6402
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
26 juillet 2017
592 > Doudou
Salut.

Le boot est vide ça vet dire quoi donc?

Développe ,on est pas madame irma