Pas de son en hdmi avec windows 10 ! [Résolu/Fermé]

Messages postés
15
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
12 avril 2016
-
Bonjour,
quand je branche mon ordinateur en hdmi sur ma tv je n'est pas le son qui sort sur la tv j'aurais besoin de votre aide merci !


Afficher la suite 

3 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 22 mars 2017
Messages postés
207
Date d'inscription
vendredi 15 janvier 2016
Statut
Membre
Dernière intervention
24 avril 2016
22
1
Merci
Essaie ça voir si ça peut s'appliquer à ton cas ;)

http://www.commentcamarche.net/forum/affich-3010491-pas-de-son-par-cable-hdmi#1

L'élite de ce pays permet de faire et défaire les modes selon la maxime qui dit : "Je pense donc tu suis" P.Desproges

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60909 internautes nous ont dit merci ce mois-ci

zimm68
Messages postés
15
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
12 avril 2016
-
merci beaucoup j'ai résolu le problème =)
Messages postés
207
Date d'inscription
vendredi 15 janvier 2016
Statut
Membre
Dernière intervention
24 avril 2016
22
-1
Merci
Le son est activé sur ton ordinateur ? Le volume n'est pas à zéro ?
Messages postés
15
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
12 avril 2016
-1
Merci
bien sur le son est activé ^^ c'est un windows 8 à la base et j'ai fait la maj vers windows 10 il y a environ 2 semaines avant je n'avais aucun soucis !