Menu

Playstore marche plus [Résolu/Fermé]

question29 46 Messages postés mercredi 22 février 2012Date d'inscription 23 janvier 2018 Dernière intervention - 27 oct. 2014 à 17:28 - Dernière réponse : question29 46 Messages postés mercredi 22 février 2012Date d'inscription 23 janvier 2018 Dernière intervention
- 28 oct. 2014 à 18:45
Bonjour,

J'ai un téléphone Sony Xperia M, le Playstore ne fonctionne plus depuis quelques temps, il

s'affiche: "Vérifiez la connexion et réessayez." Quand je réessaie le même message revient et je

ne peux plus télécharger.J'ai essayé sur plusieurs wifi et même en 3g et cela ne change rien.

Merci
Afficher la suite 

9 réponses

question29 46 Messages postés mercredi 22 février 2012Date d'inscription 23 janvier 2018 Dernière intervention - 28 oct. 2014 à 09:54
0
Utile
Ce n'est plus le même message,maintenant c'est:

"l'application "Google play store" s'est malheureusement arrêtée"

Je ne sais pas comment faire.

Merci
mikaelac 7410 Messages postés mardi 17 novembre 2009Date d'inscription 26 avril 2018 Dernière intervention - 28 oct. 2014 à 11:34
question29 46 Messages postés mercredi 22 février 2012Date d'inscription 23 janvier 2018 Dernière intervention - 28 oct. 2014 à 12:45
0
Utile
Merci beaucoup, je vais essayé tout ça et je redis.
question29 46 Messages postés mercredi 22 février 2012Date d'inscription 23 janvier 2018 Dernière intervention - 28 oct. 2014 à 13:07
0
Utile
Il remarche un peu, quand je lance un telechargement et le même message revient:(

Je l'ai formaté mais cela ne change rien.
mikaelac 7410 Messages postés mardi 17 novembre 2009Date d'inscription 26 avril 2018 Dernière intervention - 28 oct. 2014 à 13:17
0
Utile
personnellement je ne vois rien d'autre...attends de voir si un autre peut t'aider.....a moins que tu ne dises pas tout ....as tu bidouillé ce phone ,genre root ou autre?
question29 46 Messages postés mercredi 22 février 2012Date d'inscription 23 janvier 2018 Dernière intervention - 28 oct. 2014 à 13:52
0
Utile
Oui il est root mais il marchait très bien quand même.
question29 46 Messages postés mercredi 22 février 2012Date d'inscription 23 janvier 2018 Dernière intervention - 28 oct. 2014 à 17:14
0
Utile
Maintenant quand j'essaie de me connecter au playstore, ce message m'apparaît

Merci de votre aide.
mikaelac 7410 Messages postés mardi 17 novembre 2009Date d'inscription 26 avril 2018 Dernière intervention - 28 oct. 2014 à 18:11
0
Utile
je ne vois rien de plus....tu as juste rooté ou installé une autre rom.....sinon tu peux aller sur phonandroid ou frandroid pour voir....
question29 46 Messages postés mercredi 22 février 2012Date d'inscription 23 janvier 2018 Dernière intervention - 28 oct. 2014 à 18:45
0
Utile
Merci de ton aide je vais continuer mes recherches.