Problème de boot, windows 7 via clée usb [Résolu/Fermé]

Messages postés
3
Date d'inscription
mardi 2 septembre 2014
Statut
Membre
Dernière intervention
2 septembre 2014
- - Dernière réponse : Heldenhammer
Messages postés
3
Date d'inscription
mardi 2 septembre 2014
Statut
Membre
Dernière intervention
2 septembre 2014
- 2 sept. 2014 à 14:07
Bonjour,

Je viens vers vous afin de chercher conseil.
J'ai monté un Pc et je souhaite y installer Windows 7.
J'ai donc créé une clée USB bootable à l'aide de l'utilitaire "Windows7 USB DVD boot"
Je lance le Pc avec la clée. Je vois l'écran BIOS, puis l'écran de chargement (windows charge les fichiers), je vois l'écran "Starting Windows"
C'est là que survient le problème, mon écran s'éteint et se rallume sur un écran noir et il ne se passe plus rien.

J'ai essayé de changer de clée usb de nombreuses fois, j'ai essayé les différents ports usb, ou de changer l'ordre des priorités de boot.
Rien ne fait, toujours le même soucis.

En vous remerciant d'avance !

Configuration du PC :
Carte mère : MSI H81M-E34
Processeur : Pentium G3240
RAM : Kingston DD3 2x4Go
SSD : Kingston SSDNow V300 - 60Go
Disque dur : Western Digital WD Blue 1To
Lecteur : Asus DRW-24F1ST
Afficher la suite 

2 réponses

Meilleure réponse
1
Merci
bonjour ta cle est elle formater en ntfs ou fat 32 ?

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62846 internautes nous ont dit merci ce mois-ci

Heldenhammer
Messages postés
3
Date d'inscription
mardi 2 septembre 2014
Statut
Membre
Dernière intervention
2 septembre 2014
-
Pour l'utilitaire Windows je ne suis pas sûr, normalement NTFS.
J'ai testé également en Fat32 via un autre logiciel "Universal USB Installer"
Messages postés
3
Date d'inscription
mardi 2 septembre 2014
Statut
Membre
Dernière intervention
2 septembre 2014
0
Merci
Mystère résolu.

J'ai retiré une barette pour descendre la RAM à 4Go.
Windows s'installe normalement.

Merci mecano67 pour ta réponse. :)