Incapacité d'accéder au bureau après installation complete [Fermé]

Signaler
Messages postés
11
Date d'inscription
jeudi 23 septembre 2010
Statut
Membre
Dernière intervention
18 novembre 2016
-
elkwaetzap
Messages postés
11
Date d'inscription
jeudi 23 septembre 2010
Statut
Membre
Dernière intervention
18 novembre 2016
-
Bonjour,
Je souhaiterais avoir des idées quant à un problème que j'ai.
Je devait installer Windows7 sur un HP Compaq NC8000, P.M, 1.6Ghz, RAM:1Gb.
L'installation se déroule bien jusqu'à la fin, et toujours, au dernier redémarrage, le Pc ne s'allume toujours jamais: au démarrage, on a le Logo HP, le générique de chargement au démarrage de Seven,puis d'un coup BRAM!!! il ya reboot avec une affichage comme l'éclair d'un écran bleu.
Tout d'abord, est ce ke le flashage/la mise-à-jour du Bios peut résoudre se problème?
NB: Tous les DVD d'installation de Seven (à part Titan que je ne souhaite même pas) me donnent le même résultat. Par contre les OS Linux Ubuntu et XP SP3 tournent normalement. Le probleme est typique même après avoir changé de disque dur (croyant au départ ke cela lui est du).

2 réponses

Messages postés
3117
Date d'inscription
lundi 30 avril 2007
Statut
Contributeur
Dernière intervention
1 mars 2017
546
Salut,

Est ce que l'ordinateur démarre en mode sans échec ?

Tu as aussi la possibilité en tapant sur F8 au démarrage de choisir une option qui te permet que l'ordi ne redémarre pas en cas de problème mais t'affiche l'écran bleu . Je ne rappelle plus de l'intitulé de la ligne ...
Comme ça tu pourras noté le message pour plus de précisions .
elkwaetzap
Messages postés
11
Date d'inscription
jeudi 23 septembre 2010
Statut
Membre
Dernière intervention
18 novembre 2016

effectivement, j'avais essayer cela. Et, ce ke jai recu comme message,est ke cela est un probleme du à ma carte mère (enfin, ce que j'ai compris;j'en suis sur).
alors, la solution serait de faire une update ou flash à mon Bios. utilisant un HP, j'ai téléchargé la derniere version de mon bios mais, je crains le pire puisque la méthode la moins conseillée pour un flash de Bios est la méthode SETUP (la seule méthode ke propose HP).
Je fais comment?
Messages postés
11
Date d'inscription
jeudi 23 septembre 2010
Statut
Membre
Dernière intervention
18 novembre 2016

de l'aide s'il vous plait...! ou bien il n'y a pas d'autre moyens?
jai du flasher mon BIOS deux fois de suite, et là, jai utilisé la derniere mise à jour (datant de 2006) disponible sur le site support de HP.
pour dire que le probleme est résolu, c'est dire que seul le mode Sans échec fonctionne pour Windows7; jai du faire une installation Dual Boot avec XP SP3.
voici la derniere version de mon BIOS
"Hewlett-Packard 68BAR Ver. F.18, 30/08/2006"
le message d'erreur dans l'écran bleu, c'est que le BIOS ne erait pas compatible totalement ACPI, si je comprends bien (c'est en anglais). Alors ke moi, jai rien trouver de "ACPI Compliant" sur le site HP.
je suis désespérément à carreaux.