Menu

Probleme pour activer wifi sur asus [Résolu/Fermé]

Messages postés
20
Date d'inscription
lundi 14 mai 2012
Statut
Membre
Dernière intervention
7 juin 2013
-
Bonjour,
Je possède un asus netbook et je ne c'est pas pourquoi depuis hier je n'arrive pas à activer la wifi l'orque je je clique sur le bouton pour pouvoir l'activer, rien ne se passe.

Merci pour vaux réponse
Afficher la suite 

1 réponse

Meilleure réponse
approuvée par Jean-François Pillou le 14 janv. 2019
Messages postés
536
Date d'inscription
mercredi 8 février 2012
Statut
Membre
Dernière intervention
13 septembre 2014
117
26
Merci
Activer le par le gestionnaire des peripherique, aller dans Panneau de configuration, puis sur Système, Puis sur le coté gauche, vous avez plusieurs option, cliquer sur Gestionnaire des Péripherique, puis allez dans les carte réseau et selectionner le peripherique sans fils qui ne veut pas s'activer et activer le en fesant clique droit sur le peripherique et sur activer !
Normalement, celas devrait marcher !

Dire « Merci » 26

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 41254 internautes nous ont dit merci ce mois-ci

Bonjour, je relance un peu la discussion pour ceux qui d'autre solution, il m'est arriver la même chose, mais moi la carte réseau sans fils était toujours activer (il avait un petit logo avec un triangle jaune)!!

Je les donc désactiver, redémarrer l'ordinateur puis ensuite réactiver la carte wifi et la impeccable !!!

Voila
Merci beaucoup!!!! Le périphérique non activé apparaissait avec une flèche sur mon ordi!!
Bonne journée à tous et bonne chance a ceux ayant encore des problèmes !!!
Pour ma part tous étais activé donc le problème n'est pas là je ne capte toujours aucun réseau ni la wifi
merci beaucoup pour tous vos conseils car j'avais le meme problème .Après carte réseau j'ai vu broadcom 802.11abgn Wireless SDIO périphérie qui ne fonctionnait pas donc clic droit puis désactivé puis réactivé et le problème est résolu .merci
Idem ici. Même manipulation ( plusieurs fois) et ça fonctionne