Port USB qui ne fonctionne pas [Résolu/Fermé]

- - Dernière réponse :  Ujings - 31 janv. 2018 à 21:08
Bonjour,
J'ai un nouveau MBP et parmi les 2 ports usb il y en a un qui ne fonctionne pas. Quand je branche ma souris par exemple, elle s'allume comme quand elle est bien branchée, mais rien ne se passe ensuite. Idem avec mon imprimante ... ect ...
Savez vous s'il y a une manip à faire ou quoi ?
Merci


Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
19929
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
15 octobre 2019
4079
8
Merci
Bonjour,

Tu peux tenter un reset de PRAM, ou un reset SMC, pour voir si cela change quelque chose, mais si le Mac est tout neuf, alors c'est retour au vendeur pour une réparation ou un échange standard.

Ritchi

Dire « Merci » 8

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63118 internautes nous ont dit merci ce mois-ci

Ok ! Merci pour la réponse. Je vais donc essayer ça.
ça a marché, dsl j'avais oublié de le signaler à ce que je vois :s

merci !!
Le RAZ de la PRAM a marchéééé.
MERCI MERCI MERCI MERCI
Wasiffon
Messages postés
1
Date d'inscription
mardi 17 octobre 2017
Statut
Membre
Dernière intervention
17 octobre 2017
-
CA A MARCHER !!! J'y croyais pas, c'est vraiment incroyable !!! Merci beaucoup
Merci beaucoup le RAZ de la PRAM a fonctionné parfaitement !
Messages postés
12
Date d'inscription
lundi 1 février 2010
Statut
Membre
Dernière intervention
4 mai 2014
0
Merci
J'ai le même problème. Mais moi il affiche que le port à été déactivé à cause qu'il consommait trop de courant ???