Message d'alerte pc bureau [Résolu/Fermé]

Messages postés
92
Date d'inscription
samedi 16 octobre 2010
Statut
Membre
Dernière intervention
1 mai 2012
- - Dernière réponse : lavoix_du_client
Messages postés
1062
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
6 janvier 2017
- 4 nov. 2011 à 16:06
Bonjour,
Lorsque j'allume mon pc (dell optiplex 990) j'ai un message d'erreur qui est :
<ALERT FONT I/O CABLE FAILURE.

J'ai alors le choix et en faisant F1, mon ordinateur démarre normalement.

Que veut dire ce message d'alerte

Merci pour vos réponses

Patrick
Afficher la suite 

3 réponses

Messages postés
92
Date d'inscription
samedi 16 octobre 2010
Statut
Membre
Dernière intervention
1 mai 2012
0
Merci
ok ca a marché j'ai débranché et rebranche le tout
merci pour la réponse
patrick
Messages postés
1062
Date d'inscription
jeudi 21 février 2008
Statut
Membre
Dernière intervention
6 janvier 2017
68
0
Merci
bonjour,
le message du P.O.S.T. (power on self test ou test de demarrage) devait être "Alert Front I/O Cable Failure"
ce qui se traduit litteralement par "Alerte Devant Entree/Sortie Cable Panne"
ceci correspondait probablement au panneau d'entree/sortie, a voir page 43 du manuel:
http://support.euro.dell.com/support/edocs/systems/op990/fr/SM/MT/SM_MT_fr.pdf
en debranchant rebranchant les cables vous avez donc probablement elimine le faux contact
L'approche fournie par Dr Zero etait la bonne, je vous fournis juste le lien du manuel pour information (avec les photos c'est plus simple).
Bonne journee, cordialement, Jean-Marc
Messages postés
1052
Date d'inscription
samedi 29 mai 2010
Statut
Membre
Dernière intervention
28 juin 2018
182
-1
Merci
Bonjour

Bon il vous fait le message au démarrage, alors que le Pc est entrain de tester le matériel connecter (en état de fonctionnement) et là à priori un matos ne fonctionne pas parfaitement bien il y répond à moitié.

Maintenant il ne nous dit pas lequel. Ce que je vous conseil commencez par débranchez touts ce qui est connecté à votre PC et allumez le. Si le message disparait (ce qui m'étonne) donc on s'est d'où vient la panne.

Si le message est toujours là alors c'est à l'intérieur, ouvrir votre PC et vérifiez si tous les câbles sont bien connecté : n'hésitez à enlever et remette pour que les connections se fasse bien.

On verra pour la suite.