Erreur Google Chrome [Fermé]

-
Bonjour, depuis quelques jours, impossible de naviguer sur le web avec google chrome, voici le message d'erreur qui s'affiche

Impossible d'accéder au réseau.
Google Chrome ne parvient pas à accéder au réseau.

Il est possible que votre pare-feu ou votre antivirus considère Google Chrome comme un intrus dans votre ordinateur et qu'il bloque ses tentatives de connexion à Internet.
Voici quelques suggestions :
Essayez d'ajouter Google Chrome aux programmes autorisés dans les paramètres de votre pare-feu ou de votre antivirus. S'il est déjà autorisé, tentez de le supprimer de la liste et de l'ajouter à nouveau à la liste des programmes autorisés.
Erreur 138 (net::ERR_NETWORK_ACCESS_DENIED) : Impossible d'accéder au réseau.



Je n'arrête pas de supprimer google chrome des programmes autorisés et de le remettre mais rien y fait. Comment faire?



Afficher la suite 

10 réponses

Meilleure réponse
5
Merci
As-tu Malwarebytes Anti-Malware sur ton PC ?
Si oui, fais un clic droit sur l' icône de Malwarebytes et décoche l' option "blocage de sites web".
Ensuite, l' icône deviendra grise.

Si non, il faut ajouter Google Chrome aux programmes autorisés du pare-feu Windows.
Pour cela, cliquez sur ce lien : http://windows.microsoft.com/fr-FR/windows-vista/Allow-a-program-to-communicate-through-Windows-Firewall

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 64042 internautes nous ont dit merci ce mois-ci

Messages postés
86
Date d'inscription
lundi 18 avril 2011
Statut
Membre
Dernière intervention
3 juin 2011
6
3
Merci
Bonjour , Saraah
bon il se peux que ca vient de google chrome donc essai d'installer un autre navigateur et je te conseil d'utiliser FireFox .
Lien de téléchargement :
http://www.mozilla.com/fr/firefox/
ça doit fonctionner mieux que Google Chroome qui utilise des ressources Internet Explorer.
dés que ca fonctionneras avec FireFox tu peux tenter de Réinitialiser google Chrome comme ca :
Cliquez sur le menu Outils.
Sélectionnez Options.
Cliquez sur l'onglet Options avancées.
Cliquez sur Rétablir les valeurs par défaut.
Dans la boîte de dialogue de confirmation, confirmez votre sélection en cliquant sur Rétablir les valeurs par défaut.
Cliquez sur Fermer.
nor67290
Messages postés
396
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
3 juin 2014
18 -
moi je ne peut meme plus acceder au option de Google Chrome
Comme moi
Utilisateur anonyme -
@LinuxIKBAL: Google Chrome est le navigateur le plus rapide au monde. Il est même au dessus de Mozilla Firefox pour le moment.
Hello !
Mon problème, c'est qu'une fois que je suis dans outil, je n'est pas option, que faire dans ce cas ?
Merci pour vos réponses !
3
Merci
Voila
http://www.youtube.com/watch?feature=player_embedded&v=-p-_t-gFdzk
0
Merci
est ce que les autres programmes (messagerie, widgets, antivirus), peuvant accéder au web ?
0
Merci
Bonjour,
Tentez une réinstallation :
Téléchargez l'exécutable Google Chrome sur le bureau.
A partir de panneau de configuration, supprimez l'ancien.
Et réinstallez-le à nouveau avec celui sur le bureau...
Messages postés
86
Date d'inscription
lundi 18 avril 2011
Statut
Membre
Dernière intervention
3 juin 2011
6
0
Merci
elle a déja tenter de désinstaller et de réinstaller "AideInformatique".
0
Merci
J'ai déjà essayer de désinstaller Google Chrome est de le réinstaller, le problème revient toujours..
Je parle bien du pare-feu
Je poséde également firefox, mais pour ma part, naviguer avec firefox rime avec beug :/
LinuxIKBAL
Messages postés
86
Date d'inscription
lundi 18 avril 2011
Statut
Membre
Dernière intervention
3 juin 2011
6 -
tu essai d'acceder sur quel site exactement ??? et est ce que Internet fonctionne avec FireFox .
si ca marche donc tu me dis qu'est ce que t'as comme Antivirus et qu'est ce que tu as comme System ?
0
Merci
Bonjour,
"pour ma part, naviguer avec firefox rime avec beug"
Curieux !!! Avez-vous analysé votre système avec votre anti-virus ?
0
Merci
il faut aller das votre antivirus et chercher programme autorisé une fois dedans checher google chrome il est sencer etre ecris bloqué cliquer sur modifier choisir sortant
0
Merci
merci beaucoup. dans mon cas c'était Malewarebyte qui bloquait
mat1723
Messages postés
1
Date d'inscription
mardi 22 juillet 2014
Statut
Membre
Dernière intervention
22 juillet 2014
-
comment t'a fait?