Menu

Activer port HDMI ( Pc portable ) [Fermé]

- - Dernière réponse :  hdm - 1 août 2014 à 17:56
Bonjour,

Je viens d'acheter un câble HDMI pour le relier a ma télé le problème c'est que je n'arrive pas a avoir l'image sur la télé celle ci me dit Aucun signal après avoir lu beaucoup de post sur se sujet je n'ai pas trouver de solution au mien , impossible de trouver le port dans le bios ni avec le pilote de la carte graphique et pareil pour le "clic droit / personnalisée / affichage". Je n'arrive pas a trouver la fonction "clone" dans le pilote de la Nvidia . Je n'ai plus aucune solution pour résoudre mon problème si quelqu'un aurait la solution je lui en serait reconnaissant =) Merci
Afficher la suite 

12 réponses

Meilleure réponse
Messages postés
63
Date d'inscription
jeudi 2 juillet 2009
Dernière intervention
20 juin 2011
1
Merci
Le pilote de ta carte graphique est à jour ?

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM a aidé 34098 internautes ce mois-ci

1
Merci
Oui j'ai tout mis a jour depuis Tous-les-drivers.com

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM a aidé 34098 internautes ce mois-ci

Messages postés
63
Date d'inscription
jeudi 2 juillet 2009
Dernière intervention
20 juin 2011
1
Merci
Regarde dans Catalyst Control Center.

Sinon il faut l'activé dans le Bios.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM a aidé 34098 internautes ce mois-ci

0
Merci
Merci pour votre réponse , j'ai déjà essayer se que vous avez dit, pour le Fn+F8 sa ne change rien du tout juste un affichage avec écrit LCD rien n'est détecté par ma télé. Pour l'autre manip je ne peux choisir que la sortir VGA et quand je veux sélectionner la sortie de la carte graphique donc le hdmi je pense, impossible de le sélectionner
0
Merci
J'ai une Nvidia GeForce gt 325M et non une ATI donc pas de CCC. Pour le bios je n'arrive pas a trouver comment activer le port , donc j'ai pensé que le port était pas sur la carte mère mais sur la carte graphique donc non paramétrable via le Bios
Messages postés
63
Date d'inscription
jeudi 2 juillet 2009
Dernière intervention
20 juin 2011
0
Merci
Tu n'as pas ça :

Bios: dans "Advanced chipset features", puis dans "Configuration for NB", et enfin tu actives la "surround view function".
0
Merci
Je n'ai pas trouver se dont vous m'avez parler dans le bios j'ai donc pris une photo pour vous montrez.

"http://www.casimages.com/img.php?i=10112308555521408.jpg"
0
Merci
J'ai toujours mon problème et toujours pas de réponse donc je fais remonter le topic =)
a tu résolu le problème?
Messages postés
63
Date d'inscription
jeudi 2 juillet 2009
Dernière intervention
20 juin 2011
-1
Merci
Bonjour,

Branche ton cable Hdmi et appuie sur les touches fn+f8.

ou/et

panneau de configuration -> Modifiez la résolution de l'affichage :

Dans le menu déroulant Affichage : "1|2 moniteurs multiples".
Dans le menu déroulant Affichages multiples : "Dupliquer ces affichages".

En espérant que cela règle tes soucis. A+