Internet ne s'ouvre pas!! [Fermé]

Signaler
Messages postés
111
Date d'inscription
vendredi 9 novembre 2007
Statut
Membre
Dernière intervention
9 janvier 2016
-
Julien9313
Messages postés
518
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
8 août 2014
-
Bonjour,

voila ma soeur a un ptit souci avec son pc.
sa live box est bien connectée,mais lorsqu'elle clic pour acceder a internet ça ne marche pas.
elle suppose que ses enfant on fait une mauvaise manip,mais quopi?? elle ne sais pas.
peut etre auriez vous le moyen de nous aider.
merci a tous

4 réponses

Messages postés
518
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
8 août 2014
110
Ba c'est vague , elle y arrive pas lol .
Qu'elle est le message d'erreur , la page s'ouvre t'elle ?
Messages postés
111
Date d'inscription
vendredi 9 novembre 2007
Statut
Membre
Dernière intervention
9 janvier 2016

salut julien 9313, et merci de te pancher sur mon souci.

en fait la live boxe est bien connecté, la fenetre orange (version xp) montre bien que celle ci est connecté.

mais lorsqu'elle clic pour se connecter a internet et d'ouvrir sa page internet ,ça ne marche pas.
mozzilla, internet explorer, rien ne s'ouvre.
seul message comme quoi verifier la connection.

mais tous les brbchement son bon.

elle a telephone a orange qui on tous testé et pour eux aucun problem.
Messages postés
111
Date d'inscription
vendredi 9 novembre 2007
Statut
Membre
Dernière intervention
9 janvier 2016

??????


pu la???
Messages postés
518
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
8 août 2014
110
Désolé du retard,

Elle est pas en mode Hors ligne par hasard ?
Dans mes début j'avais fais cette betise mais il suffit juste de re cliquer sur le truc .

Apres que ça touche les deux navigateur .. la il y un problème. Je ne peux t'aider vérifie d'abord si elle est pas en mode Hors ligne et je continue a chercher de mon coté .