Comment remettre ma barre d'outil en francais [Fermé]

gumby - 25 mars 2008 à 15:38 - Dernière réponse :  jostralia
- 31 oct. 2014 à 01:56
Bonjour,
j'ai installer internet explorer 7
tout est beau mais comment faire
pour que mes barre d'outils internet 7
en francais.
mercie a l'avance
Afficher la suite 

13 réponses

+36
Utile
4
Bonjour

Alors tu lances IE7 tu vas dans Outils puis Options et tu vas etre dans Général! Puis tu clique sur Langues et tu peux choisir de le mettre en francais mais avant peut etre bon courage pour l'anglais! En espérant t'avoir aidé!

A +
Cette réponse vous a-t-elle aidé ?  
Salut copain, au sujet de remettre ma barre d'outil en français, dans option internet, la langue est belle et bien le français, et ma barre d'outils est toujours en anglais.

merci de me répondre.
Dolamine > Brinsky - 6 sept. 2009 à 14:54
chez moi j'ai exactement le même problème et je ne peux pas la changer en français
Moi aussi j'ai eu ce problème de barre d'outils en anglais sur Firefox mais j'ai trouvé la solution quand j'ai voulu poser une question. j'ai donc cliqué sur posé votre question en haut à gauche de cette page et en bas de la boite à questions il y a (tout accepter V) (tout annuler X)(Firefox V) click sur Firefox et retélécharge en choisissant la version Française. voila des fois c'est si simple que l'on y pense même pas. bonne journée
je désirais savoir fairedes photos avec ma tablette. Mais comment
+30
Utile
slt a tous moi mon problem c quand je clic droit c en anglais comment puis je le mettre en francais? merci
+21
Utile
1
Je ne parviens tjs pas à remettre barre outil en français W8 Vista)
Bonjour,

Je me joins à cette discussion car j'ai exactement le même problème:

Barre d'outil en anglais; or la langue paramétrée dans les Options INTERNET est bien le français.....

Si quelqu'un a une idée....
Merci d'avance,
Personne93 - 24 avril 2008 à 17:11
+18
Utile
1
Si tu trouves la solution, merci de la communiquer.
Je m'arrache mes derniers cheveux sur ce problème depuis ce matin.
Hier cela fonctionnait bien et ce matin encore un coup des Anglais !
jenjenjenjenjen - 13 sept. 2009 à 21:44
J'ai exactement le même problème et en + j'ai fait en sorte (sans le vouloir bien évidemment) de m'içnterdire certaines recherches...Quelqu'un peut-il m'aider???
Merci URGENT
+14
Utile
jai le mm problem et je ni arive toujour pas grrrr et c koi IE7???
patty50400 - 17 mars 2010 à 18:29
+8
Utile
Un peu par hasard, j'ai trouvé la solution pour remettre incrédimail en français:
aller dans "Help" tout en haut à gauche sur votre page d'incredimail.
Vous arrivez sur la page d'aide d'incredimail écrite en Anglais; ensuite vous demandez la traduction de la page à internet exporer (cette proposition se situe quelque part dans le haut de la barre des taches)
Dès que vous cliquez sur cette demande de traduction vous sélectionnez "français", et automatiquement incredimail vous propose une sorte de remise à niveau, vous cliquez et ,c'est reparti pour un petit téléchargement assez court d'Incredimail.
Vous ne perdrez pas vos anciennes données et comme par magie tout réapparaît en français!
Dans une version plus récente, très agréable.
bastien352 872 Messages postés mercredi 23 septembre 2009Date d'inscription 29 février 2012 Dernière intervention - 23 déc. 2009 à 00:31
0
Utile
Bon essayé de télécharge Internet Explorer 8 .
Lien --> http://www.microsoft.com/france/windows/products/winfamily/ie/ie8/default.aspx

si le problème persiste passez a Mozilla Firefox ;-)

m-a IE7 signifie InternetExplorer7