L'article de s ouvre pas sur mon site [Résolu]

imagee - 2 déc. 2017 à 15:05 - Dernière réponse :  imagee
- 8 déc. 2017 à 14:05
Bonjour,
Je suis débutante j'ai un site internet pro et je ne comprends pas alors que tout marchait que deux de mes articles ne s ouvrent pas alors que quand je vérifie sur l interface wordpress les articles sont toujours bien présents avec les galeries photos.
Que dois je faire?

Merci


Afficher la suite 

4 réponses

Répondre au sujet
elgazar 4343 Messages postés mercredi 30 octobre 2013Date d'inscription 9 décembre 2017 Dernière intervention - 2 déc. 2017 à 17:10
0
Utile
Bonjour
qu'est ce que tu entends par ils ne s'ouvrent pas ?? un visiteur ne peut pas les ouvrir ou il y a une erreur quand tu ouvre un des articles ?
Commenter la réponse de elgazar
0
Utile
la photo et le commentaire y est mais quand on clique dessus l'article ne s ouvre pas (pas de galeries photos et suite de l'article)
Commenter la réponse de imagee
elgazar 4343 Messages postés mercredi 30 octobre 2013Date d'inscription 9 décembre 2017 Dernière intervention - 3 déc. 2017 à 09:42
0
Utile
sans voir le problème, c'est difficile de te répondre car cela peut provenir de plusieurs raisons différentes

essaye de réinitialiser les permaliens en allant dans le menu réglage puis permaliens, coche n'importe quelle autre structure de lien, valide puis remets la structure que tu utilisais pour forcer wp a recréer tous les liens.

si cela ne fonctionne pas, donne l'adresse de ton site et celui de l'article récalcitrant (soit ici soit en mp), j'y jetterais un coup d'oeil

Commenter la réponse de elgazar
0
Utile
Ca y'est merci j'ai trouvé c'est un problème au niveau du permalien qui n'était pas bon.

Bon week end
Commenter la réponse de imagee