Menu

BATTERIE HS ? [Résolu]

Maddo34 7 Messages postés lundi 2 janvier 2017Date d'inscription 14 juillet 2017 Dernière intervention - 13 juil. 2017 à 03:12 - Dernière réponse : Maddo34 7 Messages postés lundi 2 janvier 2017Date d'inscription 14 juillet 2017 Dernière intervention
- 14 juil. 2017 à 01:05
Bonjour,

Ce message sur ce forum est signe de mon désespoir mdr...

Mon ordi indique "batterie absente" alors que celle d'origine est en place...
Dans la gestion des périphériques, tout est présent, à jour et "fonctionne correctement"...
J'ai essayé de désinstaller et de redémarrer, je tombe sur : "sur secteur mais pas en charge" quelques minutes avant de revenir à la case départ.

J'ai essayé de l'enlever quelques minutes et de la remettre ... rien.

D'enlever l'électricité statique en maintenant power puis en rebranchant et en remettant la batterie ap allumage... rien

J'ai reflashé mon bios pourtant à jour et toujours.... rien

Hp support assistant indique "aucune batterie" ap le tchek....

J'ai regardé les broches... rien.

Je ne vois plus rien à faire si ce n'est tester avec une autre batterie mais je n'en ai pas il faut que j'en rachète une et je voudrai être sûre qu'elle est HS pour la remplacer...

J'ai un HP pavilion dv7 sous seven en 64 bits.


Je suis preneuse pour explorer une nouvelle idée pour PC tétu et récalcitrant... alala technologie quand tu fais ta crise x)...

Bonne journée à tous.
Afficher la suite 

1 réponse

Répondre au sujet
Maddo34 7 Messages postés lundi 2 janvier 2017Date d'inscription 14 juillet 2017 Dernière intervention - 14 juil. 2017 à 01:05
0
Utile
Test avec une autre batterie... conclusion HS
Commenter la réponse de Maddo34