Signaler

Formule [Résolu]

Posez votre question Kingcliv 2Messages postés jeudi 18 mai 2017Date d'inscription 18 mai 2017 Dernière intervention - Dernière réponse le 18 mai 2017 à 12:15 par Kingcliv
Bonjour, à tous n'ayant pas du tout de grande connaissance en Excel

Pourriez vous m'apporter vos lumières pour cette formule

=AUJOURDHUI(=si(a102); [=ESTVIDE]; [=ESTTEXTE])

Pour faire simple je souhaite faire apparaître la date du jours, en V2 si la cellule A102 est rempli avec un texte (non pas une valeur numérique).

En espérant avoir été assé explicite.

Merci d'avance pour vos réponses

Cdt

Utile
+0
plus moins
Bonjour,

essaye comme cela

=SI(ESTTEXTE(A102);AUJOURDHUI();"")
Kingcliv 2Messages postés jeudi 18 mai 2017Date d'inscription 18 mai 2017 Dernière intervention - 18 mai 2017 à 12:15
Ah super ça marche, merci beaucoup Mike-31
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !