Menu

Formatage cd vierge [Résolu/Fermé]

emeline59136 - 25 août 2007 à 17:00 - Dernière réponse :  nico
- 21 mars 2008 à 14:53
bonujour,

j'ai acheté un nouvel ordinateur et à chaque fois que je fais une gravure mon cd se formate automatiquement je perd donc 6mb comment faire pour arrêter ce formatage??? merci d'avance pour vos réponses...
Afficher la suite 

3 réponses

freddycruger59 46 Messages postés lundi 16 avril 2007Date d'inscription 26 mai 2010 Dernière intervention - 26 août 2007 à 09:46
0
Utile
bonjour emeline,

es-tu allée voir dans les options de ton logiciel de gravure? peut-etre une option de formatage automatique est-elle cochée, dans se cas il te sufffit de décocher l'option et ton pb sera résolu....
sinon tu peux aussi essayer un autre logiciel de gravure pour voir si le pb persiste.....
emeline59136 2 Messages postés dimanche 26 août 2007Date d'inscription 27 août 2007 Dernière intervention - 27 août 2007 à 11:18
0
Utile
merci freddy il n'y a pas d'option pour ce formatage automatique... j'ai donc télécharger deepburner et je n'ai plus de problèmes. merci encore
0
Utile
bonjour emeline,

Le problème est résolu mais je donne quand même cette astuce:
windows vista, par défaut, configure la gravure de disque en "Système de fichiers actifs" , ce qui permet d'utiliser un cd comme une disquette mais qui est responsable de la perte de tes 6mo.
Pour revenir à la version sans formatage:

1. Insère un CD

2.Dans la boîte de dialogue automatique choisis de graver les fichiers sur un disque

3.Dans la boîte de dialogue où tu dois nommer ton disque choisis "Afficher les options de mise en forme"
Et là tu choisis "A image ISO" !! Et suivant, tu es à present dans le cd sans avoir eu à le formater.

Celà permet de continuer à utiliser le "graveur intégré" à windows