Formule d'amortissement sur 1 ligne [Résolu]

margir4233 63 Messages postés mardi 12 avril 2016Date d'inscription 21 mars 2017 Dernière intervention - 3 févr. 2017 à 19:02 - Dernière réponse : margir4233 63 Messages postés mardi 12 avril 2016Date d'inscription 21 mars 2017 Dernière intervention
- 8 févr. 2017 à 01:39
Bonjour,

Bonjour,
Je cherche une formule qui me donnera l'amortissement linéraire par mois sur une ligne.
J'ai des biens de prix différents, acquis dans des mois différents, donc au lieu d'avoir 1 ligne d'amortissement par bien, je voudrais le total.
Voir l'exemple ci-joint, je cherche une formule qui me donnera directement le total de la ligne 12
Merci de votre aide!

http://www.cjoint.com/c/GBdr7OChHOB
Afficher la suite 

6 réponses

Répondre au sujet
PHILOU10120 4714 Messages postés lundi 16 avril 2012Date d'inscription 15 décembre 2017 Dernière intervention - 4 févr. 2017 à 11:22
0
Utile
Bonjour Magir4233

Une idée dans le fichier

http://www.cjoint.com/c/GBekwckuKXx
Commenter la réponse de PHILOU10120
Raymond PENTIER 44561 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 4 févr. 2017 à 19:09
0
Utile
Salut.

=SOMME($B$3:B3)/$A$5 devrait suffire ...
Commenter la réponse de Raymond PENTIER
PHILOU10120 4714 Messages postés lundi 16 avril 2012Date d'inscription 15 décembre 2017 Dernière intervention - 4 févr. 2017 à 19:38
0
Utile
1
Bonjour Raymond

Pour le début oui mais pour finir cela ne va pas. Comment trouver la fin des 60 mois vu que les dates de départ sont différentes
Raymond PENTIER 44561 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 5 févr. 2017 à 06:01
Il suffit à margir de prolonger son tableau en complétant les colonnes vers la droite ...
Commenter la réponse de PHILOU10120
Vaucluse 20872 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 5 févr. 2017 à 09:29
0
Utile
Bonjour
il serait peut être plu simple de créer une ligne avec les dates de fin pour assurer les calculs:
voir ici
crdlmnt
http://www.cjoint.com/c/GBfiC2oQhHB

Commenter la réponse de Vaucluse
margir4233 63 Messages postés mardi 12 avril 2016Date d'inscription 21 mars 2017 Dernière intervention - 8 févr. 2017 à 01:39
0
Utile
MErci à tous, j'ai l'embarras du choix!
Celle de Vaucluse est très bien pour ajouter à mon modèle.
Margir
Commenter la réponse de margir4233