Signaler

Formule d'amortissement sur 1 ligne [Résolu]

Posez votre question margir4233 63Messages postés mardi 12 avril 2016Date d'inscription 21 mars 2017 Dernière intervention - Dernière réponse le 8 févr. 2017 à 01:39 par margir4233
Bonjour,

Bonjour,
Je cherche une formule qui me donnera l'amortissement linéraire par mois sur une ligne.
J'ai des biens de prix différents, acquis dans des mois différents, donc au lieu d'avoir 1 ligne d'amortissement par bien, je voudrais le total.
Voir l'exemple ci-joint, je cherche une formule qui me donnera directement le total de la ligne 12
Merci de votre aide!

http://www.cjoint.com/c/GBdr7OChHOB
Utile
+0
plus moins
Bonjour Magir4233

Une idée dans le fichier

http://www.cjoint.com/c/GBekwckuKXx
Donnez votre avis
Utile
+0
plus moins
Salut.

=SOMME($B$3:B3)/$A$5 devrait suffire ...
Donnez votre avis
Utile
+0
plus moins
Bonjour Raymond

Pour le début oui mais pour finir cela ne va pas. Comment trouver la fin des 60 mois vu que les dates de départ sont différentes
Raymond PENTIER 43861Messages postés lundi 13 août 2007Date d'inscription ContributeurStatut 17 octobre 2017 Dernière intervention - 5 févr. 2017 à 06:01
Il suffit à margir de prolonger son tableau en complétant les colonnes vers la droite ...
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour
il serait peut être plu simple de créer une ligne avec les dates de fin pour assurer les calculs:
voir ici
crdlmnt
http://www.cjoint.com/c/GBfiC2oQhHB

Donnez votre avis
Utile
+0
plus moins
MErci à tous, j'ai l'embarras du choix!
Celle de Vaucluse est très bien pour ajouter à mon modèle.
Margir
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !