Signaler

Plugin VLC pour Firefox [Résolu/Fermé]

Posez votre question gtaillandier 159Messages postés vendredi 3 janvier 2003Date d'inscription 4 septembre 2015 Dernière intervention - Dernière réponse le 31 mars 2008 à 18:53
Bonjour
Je suis chez Free non dégroupé et depuis qq jours on peut avoir un bouquet de chaînes ; mais il faut installer vlc.
J'ai téléchargé la version 0.8.6c et sous Internet Explorer : pas de pb.
Par contre, quand j'utilise Firefox : il me réclame le plugin. J'en ai trouvé un mais avec une version différente 0.8.1
Au moment de l'installation, il me dit que les versions sont différentes. Je continue malgré tout, mais je n'ai pas de vidéo sous Firefox.
Où puis-je trouver le plugin avec une version 0.8.6 ?
Merci de votre aide.
Afficher la suite 
Utile
+39
moins plus
bonjour,

j'avais le meme pb , pour le résoudre j'ai desinstallé vlc et je l'ai reinstallé en cochant à l'installation "mozilla plugin" et cela fonctionne

cdt
tintin- 31 mars 2008 à 18:53
slt jee pee merci ca marche

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !