Problème affichage Mozilla [Fermé]

eduardo - 8 mai 2007 à 09:40 - Dernière réponse : Mik@el 272 Messages postés samedi 13 janvier 2007Date d'inscription 5 avril 2013 Dernière intervention
- 8 mai 2007 à 14:30
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Bonjour,

je ne sais pour quelle raison, un site ne s'affiche pas correctement sous Mozilla :

http://www.hebergement-images.com/05/1178609575_Mozilla.JPG

alors qu'il s'affiche correctement sous IE :

http://www.hebergement-images.com/05/1178609519_IE.JPG

Je suppose que ça a trait à ce que je lui demande de m'afficher mais si j'ai modifié quoi que ce soit sous Mozilla, je ne l'ai pas fait exprès.

D'avance Merci

eduardo
Afficher la suite 

2 réponses

Mik@el 272 Messages postés samedi 13 janvier 2007Date d'inscription 5 avril 2013 Dernière intervention - 8 mai 2007 à 14:30
+2
Utile
Bonjour,

J'ai regarder ce site sous firefox, il marche bien mais il faut activer Javascript.

Pour ca, va dans "outil", "options", clique sur l'onglet "Contenu" et coche "javascript"

________________________________________________________
edit:

Désolé pour le doublon mais je ne voyer pas ma réponse et j'ai reposter le message.
Cette réponse vous a-t-elle aidé ?  
Mik@el 272 Messages postés samedi 13 janvier 2007Date d'inscription 5 avril 2013 Dernière intervention - 8 mai 2007 à 14:28
0
Utile
Bonjour,

J'ai regarder ce site sous firefox, il marche bien mais il faut activer Javascript.

Pour ca, va dans "outil", "options", clique sur l'onglet "Contenu" et coche "javascript"