Signaler

Réseau non identifié ETHERNET windows 7 [Fermé]

Posez votre question 45000 6Messages postés vendredi 15 février 2013Date d'inscription 17 février 2013 Dernière intervention - Dernière réponse le 22 févr. 2013 à 07:57 par kaumune
Bonjour,
Depuis mon déménagement la semaine dernière, je rencontre un problème.
Je n'ai plus du tout internet sur mon PC fixe qui le reçoit par câble Ethernet. Celui-ci est branché à ma freebox, mon routeur est bien activé. J'ai déjà tenté de brancher le câble sur un autre port, de désinstaller la carte réseau .. Tout cela sans succès !
Pourriez-vous m'aider ?
En vous remerciant d avance !


Utile
+1
plus moins
slt

fais plutot un ipconfig /all qui est plus complet

Appuyer et maintenir la touche Windows, presser la touche R et relacher le tout

taper (ou copier/coller cela évite les erreurs de frappe) dans la boite de dialogue qui s'est ouverte

cmd /k ipconfig/all>config.txt & notepad config.txt

puis cliquer sur Ok

Ca t'affiche le bloc-notes avec l'ipconfig

Tu l'enregistres sur une clé usb, ti l'ouvres sur le pc avec lequel tu nous écris, tu selectionnes tout (ctrl+A) et tu fais un Copier/coller ce qui s'affiche à l'écran dans ta prochaine réponse

Que donne aussi sur le pc à probleme un demarrer ==executer === tu tapes cmd /k ping 127.0.0.1, clic sur ok, en termes de paquets perdus ?

les leds sont allumés sur la carte réseau ? tu as essayé un autre cable ?
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonsoir 45000.

As-tu vérifié que tu recevais un adressage IP de ta freebox ? (192.168.1.x) ?

Si tu as Windows [Demarrer][Excecuter] - Saisir "cmd" et appuyer sur la touche "Entrée". Une fois la fenêtre MS-DOS ouverte (fond noir), saisir la commande "ipconfig | more" le "|" s'effectue en appuyant simultanément sur la touche [AltGr]+[6] au-dessus du T et Y.

Peux-tu nous donner le résultat ?
Utile
+0
plus moins
Désolée du retard et merci de votre aide. J ai donc fait ce que vous m aviez demandé, je ne peux pas faire de copier coller par contre car mon Pc fixe ne marche pas en wifi, je vous écris donc de ma tablette mais je vais essayer de vous retranscrire :

Carte ethernet connexion au réseau local :
Suffixe dns propre à la connexion :
Adresse d'auto configuration IPv4 : 169.254.78.3
Masque de sous réseau : 255.255.0.0
Passerelle par défaut :

Carte tunnel isatap. ( il y a ici une succession de chiffes je ne sais pas si c est bien la peine de les mettre ) :
Statut du média : média déconnecté
Suffixe dns propre à la connexion :

Carte tunnel connexion réseau local*5 :
Statut du média: média déconnecté
Suffixe dns propre à la connexion :



Voilà, encore merci !
Utile
+0
plus moins
[url=http://www.casimages.com/img.php?i=130217013955436079.jpg][img]http://nsa31.casimages.com/img/2013/02/17/mini_130217013955436079.jpg[/img][/url]

Merci pour cette aide, j envoie un lien vers l image de ce qui s affiche à l écran étant toujours dans l impossibilité de faire un copier coller, en espérant que cela marche !

Sinon, en terme de paquets perdus on me dit que pour 4envoyes, 4 sont reçus et que 0 sont perdus !

Merci encore
45000 6Messages postés vendredi 15 février 2013Date d'inscription 17 février 2013 Dernière intervention - 17 févr. 2013 à 14:31
C est fait, ça m'affiche exactement ce que tu as mis !
kaumune 16103Messages postés lundi 26 novembre 2007Date d'inscription ContributeurStatut 16 octobre 2017 Dernière intervention - 17 févr. 2013 à 15:11
tu as oublié de répondre à deux questions

les leds sont allumés sur la carte réseau ? tu as essayé un autre cable ?

Ton ipconfig est très bizarre, il indique que tu es en config manuelle et affiche une adresse apipa qui survient lorsque l'on est en config automatique et qu'on obtient pas d'adresse d'un serveur dhcp

Réinitialise la pile tcpip

Démarrer ===tous les programmes === accessoires === clic droit sur Invite de commandes === exécuter en tant qu'administrateur

Dans la fenêtre qui s'ouvre tu tapes les commandes suivantes :

(touche éEntrée après chaque commande)

netsh int ip reset
netsh winsock reset all


Redemarre le pc
45000 6Messages postés vendredi 15 février 2013Date d'inscription 17 février 2013 Dernière intervention - 17 févr. 2013 à 19:16
Je suis en train de redémarrer le Pc, excuse moi pour les deux dernières questions que je n avais pas vues ... Je ne sais pas trop de quoi tu parles concernant la carte réseau ( oui, je suis vraiment pas douée pour tout ça ! ) j ai tendance à regarder la prise ethernet donc si tu parles de ça oui toutes les les sont allumées et j ai testé un autre câble ça ne marchait pas non plus ..
45000- 21 févr. 2013 à 19:43
Plus personne n'a d'idées ?
ZePretender 157Messages postés vendredi 15 février 2013Date d'inscription 19 octobre 2016 Dernière intervention - 22 févr. 2013 à 07:50
Bonjour 45000

Sur la photo de ta configuration, il est indiqué que le DHCP n'est pas actif, cela signifie que ta configuration de ta carte réseau est manuelle.

Peux-tu manuellement configurer ta carte comme indiqué ci-dessous :

Adresse IP : 192.168.0.100
Masque réseau : 255.255.255.0
Passerelle : 192.168.0.254
DNS 1 :212.27.40.240
DNS2 : 212.27.40.241

Puis teste cette connexion..

Ensuite, peux-tu regarder sur la page web de Free, ta configuration du mode routeur de ta freebox et vérifier que le serveur DHCP est activé ?

Dans l'attente de ta réponse...
Utile
+0
plus moins
45000 - 21 févr. 2013 à 19:43
Plus personne n'a d'idées ?


Ben j'attendais le retour d'info après la réinitilisation de la pile tcpip

Puisque ça n'a toujours pas l'air de marcher, faut nous reposter un ipconfig/all en laissant la config en automatique

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !