Posez votre question Signaler

Explorateur windows 7 a cessé de fonctionner.

hugo5329 2Messages postés mardi 31 juillet 2012Date d'inscription 31 juillet 2012 Dernière intervention - Dernière réponse le 20 août 2014 à 13:11
Bonjour,
Depuis 3 jours, soudainement, un message d'erreur "explorateur Windows a cessé de fonctionner -puis- explorateur Windows redémarre" est apparu et ne cesse d'apparaitre dès que j'arrive sur mon bureau.
Cela m'empêche de naviguer dans toute fenêtre de mon explorateur et donc d'essayer d'y remédier. Je n'arrive pas non plus à démarrer mon ordinateur en mode sans échec.
J'ai effectuer des scan ccleaner et malwarebytes qui n'ont rien donné.
Je m'en remets à votre aide pour résoudre ce problème vraiment frustrant.
Lire la suite 
Réponse
+50
moins plus
si oui desinstalle asus web storage et redemarre.
pat- 9 sept. 2013 à 18:14
Génial! Ca marche, merci beaucoup
Répondre
damienmp3 1Messages postés mercredi 18 septembre 2013Date d'inscription 18 septembre 2013 Dernière intervention - 18 sept. 2013 à 17:56
Hum quand je fais un clic droit sur le programme il me m'est le message '' explorateur Windows a cessé de fonctionner''
help
Répondre
laeti- 5 oct. 2013 à 18:24
MERCI n'est pas assez fort pour te dire à quel point je te remercie....lol
Répondre
bol2riz- 13 janv. 2014 à 23:10
Merci beaucoup pour cette info !! Pour ma part, la suppression d"Asus Web Storage a neutralisé les plantages récurrents de l'Explorateur windows 7.
Répondre
ouhouh- 20 août 2014 à 13:11
Deux mois de galère et huit petits mots pour la solution.

Thanks Keim!!!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Salut, il faut que réinitialise Windows.
hugo5329 2Messages postés mardi 31 juillet 2012Date d'inscription 31 juillet 2012 Dernière intervention - 31 juil. 2012 à 18:03
Comment puis-je savoir quelle version de Windows 7 ? Merci.
Répondre
Lool96- 16 nov. 2012 à 17:38
Asus WEB STORAGE à désinstaller ?

Bonne soirée
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour

ont la fait crash teste ou tu a des données à sauvegardé?
Si crash teste, ouvre Ccleaner > Outils > Démarrage, décoche tout sauf l'anti virus (quoique pour test c'est pas méchant) et système d'exploitation si il y a! Dit nous si il y a du changement
Ajouter un commentaire
Réponse
+0
moins plus
gpnur 1238Messages postés mercredi 10 mars 2010Date d'inscription 30 août 2015 Dernière intervention - 30 mars 2013 à 21:04
bonsoir asus oui et desinstallé web storage et redémarré rien de changé !!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
J'ai eu le même problème (stressant !!)

J'ai un Asus mais pas WebStorage.

J'ai installé LibreOffice 3.6 qui ne semble pas stable car c'est une version beta.

En désinstallant le bug a disparu (pendant le désinstall).

La version 3.5.5 semble fonctionner correctement.

Moralité : désinstalle ce que tu viens d'installer ou mettre à jour.
Lool96- 16 nov. 2012 à 17:40
[Edit: Lis plus haut, merci]
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
le 31 juil. 2012 à 19:00, keim écrivait :
si oui, desinstalle asus web storage et redemarre. Ceci en réponse à un appel à l'aide à propos d'un arrêt de fonctionnement intempestif de l'explorateur windows.

Ce "si oui", c'est à quel propos?

Vu que mon problème semble être le même avec mon Asus, équipé encore de windows7 familiale premium 64bits, auquel j'ai ajouté Libre-Office version 3.6 (ou 6.31 je ne sais plus).

Le problème date de peu de temps (et je ne le relie pas à Libre-office installé en septembre dernier).

Rapport à WebStorage : quel est le rôle de ce logiciel? et qu'est-ce que cela impliquera d'autre de le désinstaller (que de résoudre la question de l'explorateur) ?

Merci de votre réponse
gpnur 1238Messages postés mercredi 10 mars 2010Date d'inscription 30 août 2015 Dernière intervention - 31 mars 2013 à 08:29
me revoilà ! j ai supprimé asus web storage mais rien de changé ! il me faut clicqué 2 fois pour qu il s efface a chaque fin de programme , sur la recherche de programme il n y est plus mais on m envoi vers wénapp2 ! ???
merci
Répondre
gpnur 1238Messages postés mercredi 10 mars 2010Date d'inscription 30 août 2015 Dernière intervention - 1 avril 2013 à 18:18
pas de reponse ??
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
problème résolut !
il me fallait simplement désactiver adobe reader 11 et probleme réglé
merci
Ajouter un commentaire
Réponse
+0
moins plus
bonjour moi j'ai un portable msi sans asus web storage & j'ai le meme probleme !
Ajouter un commentaire
Réponse
+0
moins plus
J'ai aussi un portable ASUS avec le web-storage installé et je viens d'avoir ce problème depuis quelques jours.
Merci à ce forum, à son administrateur et aux participants : la lecture attentive de vos post et de vos échanges m'a permis de régler ce problème en désinstallant Asus WebStorage
Longue vie à CCM !
Ajouter un commentaire
Ce document intitulé «  Explorateur windows 7 a cessé de fonctionner.  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.