CommentCaMarche
Recherche
Posez votre question Signaler

Serveur DNS ne répond pas! [Résolu]

Adidasx3 105Messages postés lundi 26 juillet 2010Date d'inscription 15 août 2013Dernière intervention - Dernière réponse le 2 mars 2015 à 18:24
Bonjour,
Depuis deux jours Mes moteurs de recherche ( Google chrome, safari, IE)
ne fonctionnent qu'une fois sur dix . Je suis très très embêtée vu que je me sers
d'Internet très souvent.. Quand j'ai fais un diagnostic pour trouver le pb ils mont mis:
le serveur DNS ne répond pas. Je ne sais plus quoi faire , j'ai cherche sur d'autres
forums mais rien ne marche, svp si vous avez une solution
...
Merci d'avance :)
Lire la suite 
Réponse
+124
moins plus
Pour ceux qui ont le même problème que moi j'ai trouvé la solution :
Il faut aller dans Etat > Propriétés > Protocole TCP/IP Et rentrer les numéros suivants : 208.67.222.222 Et 208.67.220.220
nono- 11 nov. 2014 à 19:35
dommage pour moi cela ne fonctionne pas
Répondre
Judex 3814Messages postés samedi 24 décembre 2005Date d'inscription ContributeurStatut 6 mars 2015Dernière intervention - 23 nov. 2014 à 08:49
Bonjour,

Ton astuce m'a permis de résoudre le problème de déconnexions intempestives à répétition chez mon fournisseur d'accès à Internet, à savoir Belgacom - Proximus (provider belge).
Apparemment, la configuration automatique (par défaut sur mon Windows 8.1) ne fonctionnait pas correctement.

Encore tous mes remerciements.

Judex
Répondre
bonjour- 18 janv. 2015 à 04:09
J'ai failli abandonné apres avoir essayé ta solution sans succes, puis j'ai ouvert l'invite de commande et tapé "ipconfig /flushdns" pour que ça marche. Je pense que ça a dut mettre a jour la modification éffectué.
Répondre
ced25- 14 févr. 2015 à 14:27
MERCI beaucoup pour ta solution, sa m'a beaucoup aidée!
Répondre
Ajouter un commentaire
Réponse
+26
moins plus
tu pourrai m'expliquer ou mettre ces chiffres svp... merci
tita chakib- 24 sept. 2012 à 21:31
merci énormément ...............
Répondre
mimi- 27 févr. 2013 à 20:48
Et si cela perciste
Répondre
alexisalexis12- 15 févr. 2014 à 10:46
Niquel ! par contre la première ne fonctionne pas mais j'ai récupéré internet ! ;)
Répondre
minegreg 2Messages postés mercredi 6 août 2014Date d'inscription 6 août 2014Dernière intervention - 6 août 2014 à 18:16
Bjr on le trouve ou état ?
Répondre
senegalais55- 17 sept. 2014 à 19:16
ces chiffres correspondent a OpenDNS
voir le lien suivant: http://www.commentcamarche.net/faq/8725-opendns-un-dns-rapide-et-utile
qui met gratuitement un ensemble de serveur DNS
Répondre
Ajouter un commentaire
Réponse
+15
moins plus
salut,
Comment puis je resoudre le meme probleme avec windows 7 ?
merci
Ajouter un commentaire
Réponse
+9
moins plus
tu vas dans protolle internet version 4,click sur proprietaire: la premiere case ne t'interesse pas descend sur la deuxieme et cocher l'option d'utiluser l'adresse serveur suivant
serveur DNS prefere: 208-67-222-222
serveur DNS alternative: 208-67-220-220
____CLICK sur OK____
s'il ya quelleque chose que tu ne comprends pas,je suis a ta disposition !!!
Alice- 12 mai 2014 à 18:42
Malgres que je mette le bon code au bon endroit il met impossible de me connecter ... Je ne comprends pas
Répondre
stephM- 14 juil. 2014 à 12:24
dans Etat de connexion reseau sans fil => propriété=> protocole internet version 4 => propriétés
il faut vraiment taper :
serveur DNS prefere: 208-067-222-222
serveur DNS alternative: 208-067-220-220

merci ça marche vraiment
Répondre
NexusTheLight 1Messages postés jeudi 17 juillet 2014Date d'inscription 17 juillet 2014Dernière intervention - 17 juil. 2014 à 17:39
Les IP marche mais je n'arrive toujours pas a accéder a internet, la détection de problème me dit que : "Windows ne peut pas communiquer avec le périphérique ou la ressource (Serveur DNS Principal)."
Pouvez-vous m'aider ? :(
Répondre
COCO.CEC- 2 oct. 2014 à 01:10
Bonsoir je tenais a vous remerciez grâce a vous mon problème est réparé milles fois merci je ne savais plus quoi faire heureusement qu'il y a des gens comme vous bonsoir et encore merci
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
salut,
et avec Windows 7 , comment faire ?
merci
Adidasx3 105Messages postés lundi 26 juillet 2010Date d'inscription 15 août 2013Dernière intervention - 7 mai 2012 à 20:19
De la même façon que la mienne
Répondre
Exodus- 14 juin 2012 à 19:15
Peux tu donner plus d'explications car je ne sais pas où est état/propriété etc sur windows 7 merci
Répondre
Adidasx3 105Messages postés lundi 26 juillet 2010Date d'inscription 15 août 2013Dernière intervention - 6 juil. 2012 à 07:54
il faut que tu ailles dans la barre de recherche de ton ordinateur et que tu tapes Etat/propriétés
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
je sais que sa fais longtemps que le sujet a était créé mais je n'arrive pas a trouvé état/propriété quand je fais "entrée" il m'indique "aucun éléments trouvé"
merci d'avance
Ajouter un commentaire
Réponse
+3
moins plus
Bonjour,


j'avais ce petit problème, reglé en 3 secondes grâce à nos amis ci-dessus. Mais quelqu'un peut-il m'expliquer pourquoi le fait de mettre ces adresses IP règle le soucis ?

Merci d'avance :)

Configuration: Windows 7 / Chrome 32.0.1700.76
Ajouter un commentaire
Réponse
+2
moins plus
salut il faut que vas dans tes reseau sans fil, qui tu fais clic droit sur celui que tu veux, ensuite etat puis propriété et la tu vas sur protocole TCP/IP.
fgfshhfg- 27 juin 2014 à 14:32
mais moi sur windows 7 il n'y a pas "protocole tcp/ip"
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
merci beaucoup les gars,depuis que j"esssais a resoudre le probleme du DNS mais grace avous le probleme a ete resolu avec succes.je tiens a vous remercie infiniment,encor MERCI. (peter)
Ajouter un commentaire
Réponse
+1
moins plus
Ajouter un commentaire
Réponse
+1
moins plus
Merci ! julien payant ton logiciel...
Ajouter un commentaire
Réponse
+1
moins plus
slt! je sais qu'il a passé longtemps pour ce sujet mais excusez moi j'ai trouvé ce même problème de DNS et J'ai essayé de suivre les étapes ci-dessous mais voilà ce qui m'a arrêté d'entrer les deux séries de numéros : il me donne 3 cases de séries la 1ere adresse IP , la 2 ème masque de sous-réseau et la 3 ème passerelle par défaut et aussi il y'a d'autre cases en bas la 1ére serveur DNS préféré la 2 ème serveur DNS auxiliaire alors j'ai pas compris où il faut rentrer les numéros ??????
belle.nounou- 15 avril 2013 à 23:30
j'ai redémarré Windows , j'ai aussi restauré le System mais!! aucun résultat lsc, je vais chercher la solution
Répondre
petercarter- 16 avril 2013 à 13:13
si tu es connecté a un raisau wifi verifie s'il y'a pas de probleme de connection(en se connectant avec un autre pc ou tablet sur s meme raisau que tu te connectait)
Répondre
la petite musulmane- 21 nov. 2013 à 22:11
mille merci petercarter , que dieu te prèserve et te guide
Répondre
Teen Girl- 5 janv. 2014 à 14:39
Je vous aimes les gens ! Vous avez sauver ma vie je pense ! *-*
Répondre
darchabbane 1Messages postés vendredi 4 avril 2014Date d'inscription 4 avril 2014Dernière intervention - 4 avril 2014 à 16:29
lorsque je met ces nombres
serveur DNS prefere: 208-67-222-222
serveur DNS alternative: 208-67-220-220
le wifi de mon smartphone samsung galaxy s3 ne marche plus il me dit votre internet n'est pas instable :/
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour meme probleme sauf que les soluces ne fonctionne helpppp me please
titi- 14 nov. 2014 à 17:37
bonjour, je suis arrivé au Cameroun mardi et je pouvais aller sur Google , deux jours après message page web inaccecible! je vois pas comment restaurer ce problème

merci à vous
titi
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
j'arrive plus à aller sur mon Facebook
Ajouter un commentaire
Réponse
+0
moins plus
sinon il y a cette solution qui marche et qui et extrêmement utile pour ceux qui ne savent pas trop faire les manip etc quand on rencontre un problème sur sont pc, le logiciel s'occupe de tout a 100%

http://fr.smartpcfixer.com/support/?model=errorfix&item=serveur-dns-ne-repond-pas&gclid=CPfQ2szambACFQwjfAodpS6qZw
Ajouter un commentaire
Réponse
+0
moins plus
J'avais le même problème internet qui coupe et je l'ai résolu en resettant mon modem tout venait de là donc reset ton modem derrière ton modem insère un thrombone sur le reset pendant 15 sec et tout va revenir a la normal Bonne Chance !
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir, j'ai suivis a la lettre ce que disait petercarter et mon problème persistes . probleme serveur DNS ma wifi ne fait que couper et revenir
tof- 2 mars 2015 à 18:24
cela provient de tes pilots wifi, réinstalle tes pilots wifi, et tous sera ok pour toi !!!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, voilà mon problème:
Lorsque je me rends sur Internet, que ce soit sur Google Chrome ou encore Internet Explorer, j'ai toujours ce message " Page Web Inaccessible" , j'ai donc essayé différentes façons proposé par mon navigateur comme activé/désactivé mon pare-feu, j'ai aussi suivi quelques tutoriels sur ce forum où l'on disait d'aller dans les paramètres réseaux où il fallait faire : Panneau de configuration > Réseaux et Internet >"Centre réseau et partage" > Modifier les paramètres de la carte > Clic droit sur "Connexion au réseau local" > Mettre "Protocole Internet Version 4 (TCP/IPv4) " et "Protocole Internet version 6 (TCP/IPv6)" sur "AUTOMATIQUE", ce tutoriel n'a pas marché car à chaque fois ça ne dure que 5min (ou même moins) et la page Internet "Page Web Inaccessible" réapparaît, j'ai essayer de redémarrer mon ordinateur plusieurs fois, mais rien à faire. J'ai aussi tenter de restaurer mon ordinateur à une date antérieur qui n'a malheureusement pas marché puisque j'ai eu le message d'erreur avec comme code d'erreur (0x8000ffff).

Pouvez-vous s'il vous plaît m'aider à résoudre ces problèmes, je ne sais plus quoi faire... Merci d'avance.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, tu peux aller mettre des Dns en fixe. Pour cela tu clique sur le panneau de configuration puis centre réseau et partage, puis gérer les connexions réseaux. La tu clique droit sur ta carte réseau, protocole tcp/ip. Tu coches la case Dns Manuel et tu peux entrer par exemple ceux de Google (8.8.8.8)
Ajouter un commentaire
Ce document intitulé «  Serveur DNS ne répond pas!  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.