Signaler

Revenir du mode sans echec en mode normal

Posez votre question az851 26Messages postés mardi 9 février 2010Date d'inscription 15 septembre 2012 Dernière intervention - Dernière réponse le 13 août 2015 à 11:21
Bonjour,
je suis en mode sans échec mais en haute définition et avec mon fond d'écran habituel,et je n'arrive pas à revenir en mode normal en tapant F5 au démarrage puis en sélectionnant démarrage normal,SVP comment faire?
Merci.
Afficher la suite 
Utile
+0
moins plus
pour aller en mode normal ce n est pas comme ca que l on fait.
on appuie sur START et voila.

executes: msconfig
verifies que le demarrage est sur SELECTIF
az851 26Messages postés mardi 9 février 2010Date d'inscription 15 septembre 2012 Dernière intervention - 23 févr. 2010 à 10:23
On appuie sur start??Ou ca?
Je suis en démarrage sélectif
Répondre
janicotte- 13 août 2015 à 11:21
bonjour je nais pas START.
Répondre
Ajouter un commentaire
Utile
+0
moins plus
mais en haute définition et avec mon fond d'écran habituel/////
tu es sur d etre en mode sans echec ainsi ?


demarres en debranchant tous tes peripheriques, clés, ou dvd dans lecteur ?

tu n as pas de precisions supplementaires ?
une mise a jour, une install, un virus ??
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !