CommentCaMarche
Recherche
Posez votre question Signaler

[Pare-Feu Windows] Ouverture impossible [Fermé]

Hervé - Dernière réponse le 4 oct. 2013 à 12:11
Bonsoir,
Voilà, j'ai un problème concernant le pare-feu integré à Windows dans le Service Pack 2.
Quand j'essaye de l'ouvrir, dans le panneau de configuration, un message s'affiche "Les paramètres du Pare-Feu Windows ne peuvent pas être affichés car le service associé n'est pas en cours d'execution. Voulez-vous démarrer le service Pare-Feu Windows / Partage de connection Internet ?". Message auquel je réponds bien sur "Oui". Un nouveau message apparait alors "Windows ne peut pas démarrer le service Pare-Feu Windows / Partage de connection Internet."

C'est assez énervant, surtout que je ne peux pas le désactiver (malgré ce que signale le message, il semble que le Pare-Feu soit tout de même activé...)

Quelqu'un aurait-il la solution à mon problème ? Merci d'avance !
Bonne soirée
Lire la suite 
Réponse
+7
moins plus
salut
va en paneau de configuration ===> outils d'administration ===>services===>popriete du service /partage de connexion internet ===>onglet "connexion"===>clike sur activer en bas.Ensuite demmare le service pare-feu /partage de connexion internet.

mouga- 10 juin 2013 à 20:09
merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
red_fox- 4 oct. 2013 à 12:11
c n est pas la mm chose avec seven cette solution est pour windows
Réponse
+1
moins plus
Salut

J'ai peut etre une solution pour toi:

Va voir dans le panneau de configuration, outils administratif, clique sur service, et va voir si ton centre de sécurité est activé ou non , tu le met en surbrillance et bouton droit souris et dans le menu déroulant, propriété et la tu vois si il est activé ou non, si non active le, et ferme tout.

Ensuite tu clique sur l'icone du centre de sécurité, tu clique sur l'icone du pare feu et tu le désactive. Ensuite tu retourne dans les outils administratif et tu désactive de nouveau le centre de sécurité.

Après menu démarrer, éxécuter, et tu marque Msconfig, onglet service, et a centre de sécurité tu le décoche.

Et aussi je te donne l'adresse d'un excellent petit logiciel qui se nomme:Xp-Anti Spy

http://xp-antispy.org/component/option,com_remository/Itemid,26/

Avec cela tu vas voir tu peut désactiver pas d'affaire de ce que windows nous impose. Donc le pare feu de connexion internet et le pare feu intégré.

Le pare feu de windows sp2 est le gros prôblème du sp2, un coup désactivé il peut rester des "bug" mais pas grand chose.

Comme moi j'ai mcaffe 9.0 et zonealarm sécurity et adaware tous a jour et crois moi mon pc est sécurisé!

Je vais te donner un autre adresse pour un autre excellent logiciel:
celui ci s'appelle: UnPlug n' Pray
http://www.grc.com/freepopular.htm

nono- 13 avril 2008 à 18:38
bonjour


moi je ne trouve pas centre de sécurité dans l'onglet services
Réponse
+0
moins plus
slt,j'ai un petit problème j'ai installer msn live mais il ne veut pas démarrer j'ai un message qui s'affiche et qui me dit que c'est mon pare-feu qui empêche msn de s'ouvrir si quelequ'un pouvais m'aider!!merci d'avance

Réponse
+0
moins plus
Salut moi jai le mm probleme mon pare feu ne veut po souvrir car il fo lassociation je c po koi ^^
Mais le probleme est que magré vos conseilles je ne trouve po "outils d'administartion" ds "pnneau de configuration" (ptet c paske jai une version vista ) Merci d'avance ^^

la mouette- 26 mars 2008 à 12:20
essaie en basculant vers un affichage classique ca marchera peu etre^^
Réponse
-1
moins plus
Resalut

Je continue ce que je disais parce que mon message a été interrompue a cause que j'ai fermé mon navigateur par inadvertance et que je n'étais plus capable d'éditer ce message Bref.....

Ce logiciel plug and pray sert a désactiver le universal plug an play intégré dans le xp, celui ci sert a annoncé que tu est sur internet! Il ne sert pas comme la majorité du monde pense que c'est pour les périphérique plug and play mais plutôt a annoncer ton arrivé sur
internet.

Va a cette adresse il vérifie la sécurité de ton pc
http://security.symantec.com/ssc/home.asp?j=1&langid=fr&venid=sym&plfid=23&pkj=VLKBTSOVNBALTOLVWKS
tu clique sur:
Analyse des risques en matière de sécurité

Et regarde bien avec UnPlug n' Pray activé et désactivé tu vas tout comprendre! A moins que tu n'as pas un bon pare feu.

Tu peut bien le réactivé ce pare feu de windows, mais il vaut ce qu'il vaut! Difficilement paramétrable et selon moi laisse passer pas mal de traffic comparé a zonealarm pro qui lui contrôle les sortie et entré et tu le sais assez vite tandis que celui de windows......!!!!!! J'ai remis mon zonealarm a jour depuis 3 semaine et il a bloqué 8,581 entréé! Je ne sais pas si celui de windows est capable de cela!

Windows xp est plein de "trou" de sécurité microsoft essaie de nous faire accroire qu'il est sécurisé avec le sp2 et leur nouveau pare feu, alors pourquoi encore des patch pour le sp2?

Poser la question est lui répondre!

En espérant que je t'ai aidé.

Réponse
-1
moins plus
Merci beaucoup de m'aider. Le programme xp-AntiSpy va pouvoir m'aider. :)

Je te tiendrais au courant des résultats.

Réponse
-1
moins plus
Et juste pour info:
est-ce-que activer Zone alarme desactive auitomatiquement le pare feu de windows???
repondez SVP

henri59 3122Messages postés mercredi 23 février 2005Date d'inscription 24 mars 2013Dernière intervention - 29 mars 2006 à 12:06
Salut noob17

Non il ne le désactive pas! Mais peut même entrer en conflit avec.

Pour le désactiver: outils administratif, service, pare feu connexion internet tu le met en surbrillance, bouton droit souris, propriété, et tu le désactive et tu clique sur le bouton arrêter.

Ensuite panneau de configuration , centre de sécurité, pare feu et tu le désactive, et tu ferme le tout !

Retour dans les outils administratifa, service et tu désactive le centre de sécurité, même procédure que le pare feu de connexion internet.
Réponse
-1
moins plus
Salut.
J'en ai aussi ce problème mais maintenant mon pare-feu est active.
Pour activer ton pare-feu va panneau de configuration===>outils d'administration===>services.
va en popriete du service pare-feu /partage de conexion interrnet clike sur activer en en onglet conexion en bas.et enfin tu demarre ton pare-feu.ça marche 100%

Réponse
-1
moins plus
Salut a tous!
j'ai le même problème sauf que moi je viens juste d'installer windows.
Je n'es activé aucun autre par-feu et j'ai le même message d'erreur que toi.
J'ai tout essayer je suis découragé
De plus moi quand j'ai acheter mon ordinateur il y a 4 ou 5 ans je n'es pas eu de CD WINDOWS ...
HELP ME SVP

Réponse
-2
moins plus
xp-AntiSpy, très bien ! ZoneAlarm Pro, excellent comme firewall ! Un GRAND merci de m'avoir sorti de ce pétrin.

Merci :)

saracom21- 23 févr. 2012 à 23:06
salut
j'ai un windows7 mon probléme est que l msn 7.5 n'ouvre pas grace au port principaut et au paramétre parfeu aid moi s'il vous plait
Ce document intitulé «  [Pare-Feu Windows] Ouverture impossible  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.