Explorateur windows à cessé de fonctionné [Résolu/Fermé]

Ronge - 29 juin 2009 à 20:01 - Dernière réponse : taratata668 3175 Messages postés vendredi 28 novembre 2008Date d'inscription 12 avril 2014 Dernière intervention
- 29 juin 2009 à 20:15
Bonjour,

voila, un beau jour, mon ordi à décidé de se mettre à planter... l'explorateur bug, apparait alors "explorateur windows à cessé de fonctionné" puis "explorateur windows redémarre"

mes logiciels et programmes fonctionnent bien, et ne sont pas affecté par ce problème, mais cela est très gênant lorsque je copie / déplace/ grave/ extrait à laide du système windows car cela m'arrête le processus en court...

le truc c'est que des fois, rien ne se passe pendant plusieurs heures, e d'autres fois, il va plante r10 fois en 5 mins....


je suis très énervé par ce problème, et je ne trouve pas comment m'en débarrasser, quelqu'un peut m'aider??

merci d'avance
Afficher la suite 

3 réponses

taratata668 3175 Messages postés vendredi 28 novembre 2008Date d'inscription 12 avril 2014 Dernière intervention - 29 juin 2009 à 20:09
0
Utile
Je ne suis pas sur mais je pense que la meilleur solution est de restaurer ou réinstaller XP. Peut ètre que tu as un virus, aussi. Fais un scan avec avast si tu as, si tu as pas télécharge le ou utilise un autre programme fais pour ca.
Cordialement.
0
Utile
je suis sous vista,

je n'ai pas avast mais antivir de Avira, et j'ai beau scanner mon ordi, il ne trouve rien

et je doute que cela soit un virus puisque mon problème à commencé il n'y a pas très longtemps, durant une période ou je n'avais pas eu d'accès à internet depuis plus de 2 semaines...
taratata668 3175 Messages postés vendredi 28 novembre 2008Date d'inscription 12 avril 2014 Dernière intervention - 29 juin 2009 à 20:15
0
Utile
Ok alors utilise les dvd de restauration de vista sinon je vois pas... dsl