Pages internet qui s'ouvres au démarrge [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
28 septembre 2008
-
clarkoune
Messages postés
9
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
28 septembre 2008
-
Bonjour,
quelqu'un peut il me dire comment je peut faire pour qu'il n'y ai plus de pages internet qui s'ouvre quand je démarre mon ordi.
merci de répondre et bonne journée a tous.

7 réponses

Messages postés
728
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
11 septembre 2008
81
antivirus ou spyware dans ton pc il faut le nettoyer
quel genre de pages qui s'ouvre
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 70446 internautes nous ont dit merci ce mois-ci

Messages postés
9
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
28 septembre 2008

ce sont des pages de merdes ( pokers , videos sexes , tchat pour adultes ) voila et sa ménerve.
Messages postés
25
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
17 octobre 2008
3
Messages postés
9
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
28 septembre 2008

salut ,
je crois que j'ai trouver d'où viens le problème , sa viens du réseau sans fil mais je ne sais pas comment le supprimer ou le désactiver.
merci de répondre et bonne journée a tous.
Messages postés
728
Date d'inscription
mercredi 16 janvier 2008
Statut
Membre
Dernière intervention
11 septembre 2008
81
ben si tu sais pour quoi tu nous pose la question
c'est pas une connexio a elle seul qui fait apparaitre des pub toute seul

tu es infecté!!
nettoie ton pc
avast cleaner
ensuite cccleaner
et ensuite installe un antivirus et un atispyware!
Messages postés
9
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
28 septembre 2008

j'ai déja fais tout ça et sa ne change rien.
Messages postés
9
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
28 septembre 2008

sa y est j'ai résolue le probléme , il fallait juste que je supprime le démarrage automatique de l'assistant réseau sans fil et merci quand même de votre aide a tous.