Pas d'internet et état de la connexion Ok [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
24 novembre 2012
-
rainbowblue
Messages postés
10
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
24 novembre 2012
-
Bonjour,

Sur un portable wi-fi, l'accès internet est devenu impossible malgré que l'état de la connexion soit Ok.
C'est le portable de ma fille je ne vois comment on a pu arriver à cette situation.

J'ai :
désinstallé l'anti-virus
désactivé le pare-feu windows

Malgré cela, le pb persiste, le message est le même :
Internet Explorer ne peut pas afficher cette page Web
La connexion à MSN est aussi impossible.

L'état de la connexion est tj ok.

La seule piste que j'ai est la suivante :
Je possède un modem routeur ADSL BARRICADE SMC7904wbra
dans la log, il y a le message suivant : 03/19/2008 20:49:56 **Smurf** 192.168.0.255->> 192.168.0.4, Type:3, Code:3 (from ATM1 Outbound)

Merci pour votre aide.

1 réponse

Messages postés
10
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
24 novembre 2012

Désolé pour ceux qui ont cherchés, mais j'ai trouvé la réponse dans les 4 conversations proposées suite à l'enregistrement de ma question.

Soit :
Aller dans panneau de configuration, connexion réseau, cliquer droit sur la carte réseau activée, aller dans propriétés puis dans le menu défilant clic gauche sur protocole TCP/IP et vérifier que soit coché obtenir adresses automatiquement IP puis DNS.

Ca résoud mon pb.