Menu

Impossible de charger le profil d'utilisateur [Résolu/Fermé]

Messages postés
37
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
25 décembre 2007
-
Bonjour,
Gros problème avec mon Dell inspiron 530, équipé de Vista Home Premium!
A chaque fois que j'essaie d'ouvrir ma session en tan qu 'Administrateur, un message apparait : Erreur dans le service de profil utilisateur au démarrage de la session. Impossible de charger le profil utilisateur! , Accepter!
A chaque fois que je clique sur accepter, le PC redémarre!
Si j'ouvre avec le profil "invité", cela fonctionne mais j'ai perdu tout mon profil et ma configuration.
J'ai essayé en partant de l'invité, d'effectuer une reconfiguration, mais impossible, il me demande un mot de passe administrateur, que je lui fourni, mais il m'indique qu'il est faux!!!
Aidez moi, merci!
Afficher la suite 

7 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 6 déc. 2018
147
Merci
Salut tout le monde moi aussi j'avais le même problème avec mon ordi sous vista (intégrale) quand je voulais ouvrir ma seul et unique session cela me disait : échec de l'ouverture de la session Session administrateur . impossible d'ouvrir le profil utilisateur ... (une chance que j'ai la PS3 sinon je n'aurais pas pu consulter vos recommandations ^^') moi j'ai démarrer en mode sans échec puis dans démarrer/accessoire/outils système/restauration du système et j'ai restaurer 3 jours avant l'apparition du problème ^^ voila mon ordi marche comme avant en espérant vous avoir aider avec cette démarche ;) ++

Régler le problème

Dire « Merci » 147

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 39218 internautes nous ont dit merci ce mois-ci

J'ai trouvé un article bien détaillé http://www.aidegratuite.com/comment-resoudre-lerreur-impossible-de-charger-le-profil-utilisateur-275.html
merci à vous j'ai réussi à résoudre le problème :)
Mercie Mercie et encore mercie mes sauveur
Merci bcp j'étais désespéré
Messages postés
1411
Date d'inscription
mardi 22 juillet 2003
Statut
Membre
Dernière intervention
12 décembre 2009
496
49
Merci
Bonjour Ricapancita

C'est normal ! En tant qu'INVITE, tes droits sont restreints !
Va voir le lien suivant :
http://www.commentcamarche.net/faq/sujet 5963 utiliser l administrateur cache de vista
Cela devrait t'aider...

Bon courage...
Bonjour;
Je n'arrive même pas à faire modr sans échec sur mon PC
Maintien la touche f8 pendant que tu redemmarre
11
Merci
Ce problème se résoud très facilement sous Windows Vista. Procéder de cette manière :

"Se connecter avec un compte administrateur d'aller dans Document & settings de sauvegarder les données concernant le profil qui ne peut être charger (juste un simple copie et coller) .et d'aller sur le bureau ;clic droit>ORDINATEUR , Propriétés ,paramétres systéme avancés ,Profil utilisateur Paramétres et puis de supprimer le compte qui redfuse de démarrer .
Se déconnecter et se logger avec le même compte .

Et puis ça marche ."
slt g moi aussi le probleme du profil utilisateur sous 7 comment faire????
ju56170
Messages postés
14
Date d'inscription
jeudi 14 août 2008
Statut
Membre
Dernière intervention
12 octobre 2010
10 -
j'ai tout essayé les différentes solutions que vous proposez, mais aucune ne fonctionne. je n'arrive pas à ouvrir mon compte utilisateur même après quatre restaurations du système!!
j'ai les nerfs limite attaqués!!!
je peux ouvrir le profil de mon homme mais pas le mien c'est rageant!!!
ju56170
Messages postés
14
Date d'inscription
jeudi 14 août 2008
Statut
Membre
Dernière intervention
12 octobre 2010
10 -
oups j'oubliais j'ai aussi essayé le mode sans échec!!
je vais essayer ton conseil mais je sais pas si ça va marcher car je n ai pas Vista w 7 familial premium;
je revien vers toi pour voter Merci qd même d'avance pour tous.
impossible pour ma part de rentrer dans l'ordinateur car je suis bloquée à la page d'accueil ou il me propose mon nom d'utilisateur inaccessible
9
Merci
enfaite moi j'ai un petit problème mon compte d'administrateur marche a merveille mais le problème c'est que je veux aussi mêtre un compte d'utilisateur invité mais il me dise :Erreur dans le service de profil utilisateur au démarrage de la session. Impossible de charger le profil utilisateur! que d'oage fair????
Voir ici : http://support.microsoft.com/kb/947215/fr
merci Epervier! j'ai essayé et ça marche Nickelllllllllllll!
ça marche très bien, Merci
Messages postés
37
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
25 décembre 2007
18
0
Merci
Merci lenrok,
Une petite question, car je ne suis pas un spécialiste, dans le tutoriel, ils disent : Se rendre à :
HKEY_LOCAL_MACHINE\ SOFTWARE\ Microsoft\ Windows NT\ CurrentVersion\ Winlogon
Mais pour s'y rendre, on commence par où!
Ma question va te paritre primaire!
J'ai Vista Home Premium, en Espagnol!
Merci
Tu fais Windows+R ou Tu ouvres le Executer, tu rentres "regedit" --> Ok
Ensuite tu cherches le chemin qui t'es donné : "HKEY_LOCAL_MACHINE\ SOFTWARE\ Microsoft\ Windows NT\ CurrentVersion\ Winlogon " via le volet de gauche.
Messages postés
1411
Date d'inscription
mardi 22 juillet 2003
Statut
Membre
Dernière intervention
12 décembre 2009
496
0
Merci
Bonjour Ricapancita,

Désolé, il faut toujours se mettre à la place de la personne qui pose la question !
Tu vas :
Clique sur le bonton démarrer, puis tu devrais voir apparaître EXCECUTER. Valide.
Rentre dans le champ : regedit.
Et voilà, tu es dans le "coeur de ton PC"
A toi de jouer....

Bon courage...
0
Merci
Bonjour,
désolé de répondre si tard! En fait, si mes souvenirs sont bons, j'ai galéré pas mal. J'ai du m'en sortir avec le CD Vista, en le réinstallant, ou plutôt en faisant une réparation avec le CD. Ensuite, j'ai fait une restauration du système.
Le PC était casiment neuf, je n'avais pratiquement rien dessus, donc pas de perte de fichiers.
Amicalement