Ma machine refuse de démarer.

Signaler
-
Edawards
Messages postés
16609
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
26 janvier 2020
-
Bonjour,
svp depuis ce matin machine refuse de démarrer. elle affiche ceci:
" Intel (R) Boot Agent GE V1.3.76"
"Copyright (C) 1997- 2011, Intel corporation"
"PXE-E61: Media test failure, check cable"
" PXE-MOF: Existing Intel Boot Agent."
"No Boot Device Found. Press any key to reboot the machine."

j'ai essayer de redemander a plusieurs reprise ma elle affiche le même message. comment faire svp?

3 réponses

Messages postés
16609
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
26 janvier 2020
1 154
Bonjour,
Il suffit au démarrage de vous rendre dans le bios, de mettre le D.D. principal en premier, faire F10 puis entrée et laisser démarrer.
merci pour vos orientations, je suis dans le bios mais je vois pas le Hard Drive.
j'ai essayer de lancer un diagnostique du système on me renvoi le message.

"No Hard Drive detected"
es que disque dure serai foutus.
Messages postés
16609
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
26 janvier 2020
1 154
Pouvez vous effectuer une photo du bios s'il vous plaît ?
désolé , apparemment le Disque dure de la machine avait bougé. je l'ai remis en place est la machine a normalement démarer. merci pour votre aide.
Messages postés
16609
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
26 janvier 2020
1 154
OK vous pouvez mettre le sujet résolu en haut à droite de votre message initial car vous en aidez plus d'un dans le même cas que vous.

Merci.