Panne son grandin LD19C12 48cm [Résolu]

- - Dernière réponse : Andy31200
Messages postés
81623
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
8 décembre 2019
- 27 nov. 2019 à 19:21
Bonjour,
dans la rubrique système on me demande le code d'entrée et 0000 ne marche pas


Configuration: Windows / Chrome 78.0.3904.108
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
81623
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
8 décembre 2019
3475
1
Merci
Essayer de tout débrancher, câbles HDMI, antenne et prise du secteur , attendre cinq minutes et rebrancher.
Si pas de résultat et si tu a accès au menu , faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 62801 internautes nous ont dit merci ce mois-ci

J'ai tout débranché comme vous l'avez suggere et c'est reparti. Merci de votre aide.
Commenter la réponse de Andy31200
Messages postés
81623
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
8 décembre 2019
3475
0
Merci
Bonjour ,
Essaie 1234 et 4725
Ça ne marche pas. Mon téléviseur a entre 5 et 10ans.!
Commenter la réponse de Andy31200
Messages postés
81623
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
8 décembre 2019
3475
0
Merci
Mais de rien et repasse si autre question
Commenter la réponse de Andy31200